<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/html">
<head>
	<meta property="fb:pages" content="1699438040296128" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '133014963766240');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=133014963766240&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="p:domain_verify" content="7531a4e27e2d593febb5ca76e6ec18f6"/>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://psifactor.info/xmlrpc.php">

<title>200 тысяч лет назад люди создавали кровати для комфортного сна &#8212; Пси-Фактор</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента" href="https://psifactor.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента комментариев" href="https://psifactor.info/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/psifactor.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://psifactor.info/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://psifactor.info/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://psifactor.info/wp-content/themes/photobook/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='https://psifactor.info/wp-content/themes/photobook/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='swiper-css'  href='https://psifactor.info/wp-content/themes/photobook/css/swiper.min.css?ver=4.0.6' type='text/css' media='' />
<link rel='stylesheet' id='colorbox-css'  href='https://psifactor.info/wp-content/themes/photobook/css/colorbox.css?ver=5.5' type='text/css' media='' />
<link rel='stylesheet' id='photobook-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='photobook-style-css'  href='https://psifactor.info/wp-content/themes/psifactor/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='opanda-lockers-css'  href='https://psifactor.info/wp-content/plugins/optinpanda-rus-premium/bizpanda/assets/css/lockers.min.css?ver=1.2.6' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/psifactor.info\/wp-admin\/admin-ajax.php","nonce":"4e9b70eeee","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://psifactor.info/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://psifactor.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='https://psifactor.info/wp-content/themes/photobook/js/jquery.nicescroll.min.js?ver=3.6.6' id='nicescroll-js'></script>
<script type='text/javascript' src='https://psifactor.info/wp-content/themes/photobook/js/swiper.min.js?ver=4.0.6' id='swiper-js'></script>
<script type='text/javascript' src='https://psifactor.info/wp-content/themes/photobook/js/jquery.colorbox-min.js?ver=5.5' id='colorbox-js'></script>
<script type='text/javascript' id='photobook-loadmore-js-extra'>
/* <![CDATA[ */
var photobook_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://psifactor.info/wp-content/themes/photobook/js/loadmore.js?ver=5.5' id='photobook-loadmore-js'></script>
<link rel="https://api.w.org/" href="https://psifactor.info/wp-json/" /><link rel="alternate" type="application/json" href="https://psifactor.info/wp-json/wp/v2/posts/23404" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://psifactor.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://psifactor.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Сила Псалма 16: как помогает и когда читать эту молитву?' href='https://psifactor.info/alesya/sila-psalma-16-kak-pomogaet-i-kogda-chitat-etu-molitvu.htm' />
<link rel='next' title='Осознание этих 10 истин даст вам сильный толчок к лучшей, более счастливой жизни' href='https://psifactor.info/alesya/osoznanie-etih-10-istin-dast-vam-silnyj-tolchok-k-luchshej-bolee-schastlivoj-zhizni.htm' />
<meta name="generator" content="WordPress 5.5" />
<link rel="canonical" href="https://psifactor.info/alesya/200-tysyach-let-nazad-lyudi-sozdavali-krovati-dlya-komfortnogo-sna.htm" />
<link rel='shortlink' href='https://psifactor.info/?p=23404' />
<link rel="alternate" type="application/json+oembed" href="https://psifactor.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpsifactor.info%2Falesya%2F200-tysyach-let-nazad-lyudi-sozdavali-krovati-dlya-komfortnogo-sna.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://psifactor.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpsifactor.info%2Falesya%2F200-tysyach-let-nazad-lyudi-sozdavali-krovati-dlya-komfortnogo-sna.htm&#038;format=xml" />
			<meta property="fb:pages" content="1699438040296128" />
			            <!--
				Lockers: Facebook SDK
				OnePress, bizpanda.com
			-->
            <script>
				window.fbAsyncInitPredefined = window.fbAsyncInit;
				window.fbAsyncInit = function() {
					window.FB.init({
						appId: 275442792801546,
						status: true,
						cookie: true,
						xfbml: true,
						version: 'v2.8'
					});
					window.FB.init = function() {
					};
					window.fbAsyncInitPredefined && window.fbAsyncInitPredefined();
				};
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if( d.getElementById(id) ) {
						return;
					}
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/ru_RU/sdk.js?";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
            </script>
            <!-- / -->
			<link rel="icon" href="https://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" sizes="32x32" />
<link rel="icon" href="https://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" />
<meta name="msapplication-TileImage" content="https://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" />

<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="Пси-Фактор"/>
  <meta property="og:title" content="200 тысяч лет назад люди создавали кровати для комфортного сна"/>
  <meta property="og:url" content="https://psifactor.info/alesya/200-tysyach-let-nazad-lyudi-sozdavali-krovati-dlya-komfortnogo-sna.htm"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Исследование было проведено учёными из Южной Африки, Франции, Бельгии и Аргентины.



Каменный век оказался не таким уж и каменным? Как выяснили учёные, уже 200 тысяч лет назад люди предпочитали спать в удобных кроватях. О самом древнем свидетельстве использования травы в качестве матраса археологи"/>
  <meta property="og:image" content="https://psifactor.info/wp-content/uploads/2020/08/5-23.jpg"/>
  <meta property="og:image:url" content="https://psifactor.info/wp-content/uploads/2020/08/5-23.jpg"/>
  <meta property="article:publisher" content="http://facebook.com/psifactor.info"/>
  <meta property="fb:app_id" content="275442792801546"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="description" content="Исследование было проведено учёными из Южной Африки, Франции, Бельгии и Аргентины.



Каменный век оказался не таким уж и каменным? Как выяснили учёные, уже 200 тысяч лет назад люди предпочитали спать в удобных кроватях. О самом древнем свидетельстве использования травы в качестве матраса археологи"/>
  <meta itemprop="image" content="https://psifactor.info/wp-content/uploads/2020/08/5-23.jpg"/>
  <meta itemprop="datePublished" content="2020-08-25"/>
  <meta itemprop="dateModified" content="2020-08-25T21:22:48+03:00" />
  <meta itemprop="author" content="alesya"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="200 тысяч лет назад люди создавали кровати для комфортного сна"/>
  <meta name="twitter:url" content="https://psifactor.info/alesya/200-tysyach-let-nazad-lyudi-sozdavali-krovati-dlya-komfortnogo-sna.htm"/>
  <meta name="twitter:description" content="Исследование было проведено учёными из Южной Африки, Франции, Бельгии и Аргентины.



Каменный век оказался не таким уж и каменным? Как выяснили учёные, уже 200 тысяч лет назад люди предпочитали спать в удобных кроватях. О самом древнем свидетельстве использования травы в качестве матраса археологи"/>
  <meta name="twitter:image" content="https://psifactor.info/wp-content/uploads/2020/08/5-23.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://psifactor.info/alesya/200-tysyach-let-nazad-lyudi-sozdavali-krovati-dlya-komfortnogo-sna.htm"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3609415311866371",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-23404 single-format-standard cookies-not-set group-blog">
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<header class="dt-header inner-page-header">
	<div class="container-fluid" style="height: 100%;">
		<div class="row" style="height: 100%;">
			<div class="col-lg-12" style="height: 100%;">
				<div class="dt-logo" style="background: url(https://psifactor.info/wp-content/uploads/2016/05/psi.jpg) 0% 100% no-repeat; background-size: contain; float: left;">
										<h1 class="site-title"><a href="https://psifactor.info/" rel="home">Пси-Фактор</a></h1>
					
				</div><!-- .dt-logo -->
			</div><!-- .col-lg-12 ---->
		</div><!-- .row -->
	</div><!-- .container-fluid -->
</header><!-- .dt-header -->

<nav class="dt-main-menu transition5">
	<div class="dt-menu-wrap inner-page-menu">
		<span class="dt-menu-trigger transition5"></span>
	</div><!-- .dt-menu-wrap -->

	<div class="menu-sidebar-container"><ul id="primary-menu" class="menu"><li id="menu-item-19282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-19282"><a href="https://psifactor.info/politika-konfidentsialnosti">Политика конфиденциальности</a></li>
<li id="menu-item-4003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4003"><a href="https://psifactor.info/category/appocalypses">Апокалипсис</a></li>
<li id="menu-item-4004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4004"><a href="https://psifactor.info/category/atlantida">Атлантида</a></li>
<li id="menu-item-4006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4006"><a href="https://psifactor.info/category/video">Видео</a></li>
<li id="menu-item-4007" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4007"><a href="https://psifactor.info/category/oldest">Древние технологии</a></li>
<li id="menu-item-4008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4008"><a href="https://psifactor.info/category/zagadki-istorii">Загадки истории</a></li>
<li id="menu-item-4009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4009"><a href="https://psifactor.info/category/cosmos">Космос</a></li>
<li id="menu-item-4010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010"><a href="https://psifactor.info/category/legendy">Легенды</a></li>
<li id="menu-item-4011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4011"><a href="https://psifactor.info/category/lyubopytno">Любопытно</a></li>
<li id="menu-item-4012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4012"><a href="https://psifactor.info/category/magiya-i-ritualy">Магия и ритуалы</a></li>
<li id="menu-item-4013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4013"><a href="https://psifactor.info/category/mistifikatsii">Мистификации</a></li>
<li id="menu-item-4014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4014"><a href="https://psifactor.info/category/fact">Необъяснимо, но факт</a></li>
<li id="menu-item-4016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4016"><a href="https://psifactor.info/category/earth">Планета Земля</a></li>
<li id="menu-item-4017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4017"><a href="https://psifactor.info/category/teoriya-lzhi">Теория лжи</a></li>
<li id="menu-item-4018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4018"><a href="https://psifactor.info/category/human">Человек</a></li>
<li id="menu-item-15905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15905"><a href="https://psifactor.info/kontakty">Контакты</a></li>
</ul></div></nav><!-- .dt-main-menu -->


	<div class="dt-header-sep"></div>

	<div class="dt-breadcrumbs">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
					<ul id="dt_breadcrumbs"><li><a href="https://psifactor.info">Home</a></li><li class="separator"> / </li><li><a href="https://psifactor.info/category/oldest" rel="category tag">Древние технологии</a> </li><li class="separator"> / </li><li> <a href="https://psifactor.info/category/zagadki-istorii" rel="category tag">Загадки истории</a></li><li class="separator"> / </li><li>200 тысяч лет назад люди создавали кровати для комфортного сна</li></ul>				</div><!-- .col-lg-12 -->
			</div><!-- .row-->
		</div><!-- .container-->
	</div><!-- .dt-breadcrumbs-->



	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-8">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">

						<article id="post-23404" class="post-23404 post type-post status-publish format-standard has-post-thumbnail hentry category-oldest category-zagadki-istorii tag-arheologiya">
	<header class="entry-header">
		<h1 class="entry-title">200 тысяч лет назад люди создавали кровати для комфортного сна</h1>		<div style="width:100%; clear:both;">
			<div style="float:left;">
							</div>
			<div style="float:right;">
				 
			</div>
		</div>
		
	</header><!-- .entry-header -->
	<div style="clear:both;"></div>
	<div class="entry-content">
		<!-- adman_adcode_beginning --><center>
<div class="responsive_ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-inner-top-adaptive -->
<ins class="adsbygoogle"
	 style="display:block"
	 data-ad-client="ca-pub-3609415311866371"
	 data-ad-slot="3743789110"
	 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center><!-- /adman_adcode_beginning -->
<figure class="wp-block-image size-large"><img loading="lazy" width="900" height="504" src="https://psifactor.info/wp-content/uploads/2020/08/5-23.jpg" alt="" class="wp-image-23402" srcset="https://psifactor.info/wp-content/uploads/2020/08/5-23.jpg 900w, https://psifactor.info/wp-content/uploads/2020/08/5-23-450x252.jpg 450w, https://psifactor.info/wp-content/uploads/2020/08/5-23-750x420.jpg 750w" sizes="(max-width: 900px) 100vw, 900px" /></figure>



<p>Исследование было проведено учёными из Южной Африки, Франции, Бельгии и Аргентины.</p>



<p>Каменный век оказался не таким уж и каменным? Как выяснили учёные, уже 200 тысяч лет назад люди предпочитали спать в удобных кроватях. О самом древнем свидетельстве использования травы в качестве матраса археологи рассказали в одном из самых престижных научных журналов планеты ‒ Science.</p>



<p>Речь о находке, сделанной в Пограничной пещере, известном археологическом памятнике, расположенном в скале между Королевством Эсватини (бывший Свазиленд) и Квазулу-Натал, провинцией ЮАР. Именно здесь учёные нашли доказательства того, что люди использовали травяную подстилку для создания удобных зон для сна и работы минимум 200 тысяч лет назад.</p>


				<div class="onp-locker-call"  data-lock-id="onpLock864498">
					<p>
<p>Эти &#171;кровати&#187;, покрытые пучками травы подсемейства просовых, располагались в дальней от входа части пещеры. Траву набрасывали на слой пепла, который, судя по всему, предохранял древних жителей пещеры от ползающих насекомых.</p><!-- adman_adcode (middle, 1) --><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-content-inner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3609415311866371"
     data-ad-slot="1298289913"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><!-- /adman_adcode (middle) -->



<p>Конечно, сегодня от прежних &#171;матрасов&#187; почти ничего не осталось. Однако антропологи смогли идентифицировать в окаменелых остатках стебли древних растений. Для этого они использовали новейшие методы микроскопии и различные методики определения химических характеристик изучаемых образцов.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Early humans in South Africa used grass to create bedding, 200 000 years ago" width="640" height="480" src="https://www.youtube.com/embed/AzUui4eZI2I?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<blockquote class="wp-block-quote"><p>&#171;Мы предполагаем, что укладка травяной подстилки на золу была преднамеренной стратегией не только для создания чистой, изолированной основы для спального места, но и для отпугивания ползающих насекомых&#187;, – рассказала профессор Лин Уодли (Lyn Wadley), главный исследователь и ведущий автор статьи в Science.</p></blockquote>



<p>Как полагают учёные, пепел мог быть принесён из очага, а мог быть результатом сжигания предыдущего слоя сухой травы. Её древние жители пещеры могли поджигать для очистки пещеры и уничтожения вредителей.</p>



<p>Как объясняют исследователи, некоторые культуры использовали золу как средство защиты от насекомых, так как последним сложно перемещаться по мелкому порошку. Также пепел мешает им дышать и кусать человека. В итоге они умирают от обезвоживания.</p>



<p>На одной из самых старых &#171;постелей&#187; Пограничной пещеры были обнаружены останки тархонантуса, или камфорного куста. Они находились в самой верхней части подстилки. Это растение до сих пор используется для отпугивания насекомых жителями сельских районов Восточной Африки.</p>



<p><img src="https://esoreiter.ru/news/0820/esrpic-5f3b7aed3570b2.jpg"><em>Фото из открытых источников</em></p>



<p><em>На фотографии выше виден слой травы (grass) и пепла (ash). Кадр из видео Университета Витватерсранда.</em></p>



<p>Учёные выяснили, что люди работали и спали на траве, потому что в остатках травы были обнаружены обломки каменных орудий, которые в своё время смешались с травяной подстилкой. Кроме того, в подстилках археологи нашли множество крошечных округлых крупинок красной и оранжевой охры. Вероятнее всего, они попали сюда с человеческой кожи или с каких-то окрашенных человеком предметов, отмечает Уодли.</p>



<p>На современных стоянках охотников-собирателей центром сбора людей являются костры. Люди регулярно спят рядом с ними и выполняют различную работу. В Пограничной пещере также регулярно разжигали огонь. Этот вывод учёные сделали, обнаруживая очаги в самых разных слоях, датируемых 200–38 тысячами лет.</p>



<blockquote class="wp-block-quote"><p>&#171;Наше исследование показывает, что уже 200 тысяч лет назад, близко к времени происхождения нашего вида, люди могли разводить огонь по своему желанию, а также что они использовали огонь, пепел и лекарственные растения для защиты от вредителей и поддержания чистоты на стоянках&#187;, – добавляет профессор Уодли.</p></blockquote>



<p><a href="https://esoreiter.ru/news/0820/200-tysyach-let-nazad-lyudi-sozdavali-krovati-dlya-komfortnogo-sna.html">Источник</a></p>
</p>
				</div>
			
				</div><!-- .entry-content -->

<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="psifactor.info" data-widget="809926" data-container="M476797ScriptRootC809926" > </amp-ad>
<div id="MIXADV_7027" class="MIXADVERT_NET"></div>
          <script>
          var node7027 = document.getElementById("MIXADV_7027");
          if( node7027 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=7027&r="+Math.random();
               node7027.parentNode.appendChild(script);
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDcwMjcgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzAyNy5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTcwMjcucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTcwMjcuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjcwMjciKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
          </script>
<!-- Composite Start -->
<div id="M476797ScriptRootC809926">
</div>
<script src="https://jsc.mgid.com/p/s/psifactor.info.809926.js" async></script>
<!-- Composite End -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://psifactor.info/alesya/sila-psalma-16-kak-pomogaet-i-kogda-chitat-etu-molitvu.htm" rel="prev">Сила Псалма 16: как помогает и когда читать эту молитву?</a></div><div class="nav-next"><a href="https://psifactor.info/alesya/osoznanie-etih-10-istin-dast-vam-silnyj-tolchok-k-luchshej-bolee-schastlivoj-zhizni.htm" rel="next">Осознание этих 10 истин даст вам сильный толчок к лучшей, более счастливой жизни</a></div></div>
	</nav><div class="fb-comments" data-width="100%" data-numposts="10"></div>
					</main><!-- #main -->
				</div><!-- #primary -->
				<!-- Composite Start -->
			</div><!-- .col-lg-8 -->

			<div class="col-lg-4 col-md-4">
				
<aside id="secondary" class="widget-area dt-sidebar" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://psifactor.info/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3609415311866371"
     data-ad-slot="3748032319"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside></aside><!-- #secondary -->
			</div><!-- .col-lg-4 -->
		</div><!-- .row -->
	</div><!-- .container -->


	<footer class="dt-footer dt-footer-sep">

		
		<div class="container">
			<div class="row">
				<div class="dt-footer-cont">
					<div class="col-lg-12">
						<div class="dt-footer-social">

							
        <ul class="widget dt-social-icons">
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            <div class="clearfix"></div>
        </ul>

        
						</div><!-- .dt-footer-social -->
					</div><!-- .col-lg-3 -->
				</div><!-- .dt-footer-cont -->
			</div><!-- .row -->
		</div><!-- .container -->

		
		<div class="dt-footer-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6">
						<div class="dt-copyright">

							Copyright &copy; 2020 <a href="https://psifactor.info/" title="Пси-Фактор">Пси-Фактор</a>. All rights reserved.
						</div><!-- .dt-copyright -->
						<!--LiveInternet counter--><script type="text/javascript"><!--
							document.write("<a href='http://www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t50.17;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
							screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";"+Math.random()+
							"' alt='' title='LiveInternet' "+
							"border='0' width='31' height='31'><\/a>")
							//--></script><!--/LiveInternet-->

							<script>
							  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
							  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
							  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
							  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

							  ga('create', 'UA-72763248-3', 'auto');
							  ga('send', 'pageview');

							</script>

					</div><!-- .col-lg-6 -->

					<div class="col-lg-6 col-md-6">
					</div><!-- .col-lg-6 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-footer-bar -->
	</footer><!-- .dt-footer -->

	<a id="back-to-top" class="transition35"><i class="fa fa-angle-up"></i></a><!-- #back-to-top -->
	
            <!--
							Lockers: user tracker for visibility filters
							OnePress, bizpanda.com
						-->
            <script>
				window.__bp_session_timeout = '900';
				window.__bp_session_freezing = 0;
				window.bizpanda || (window.bizpanda = {}), window.bizpanda.bp_can_store_localy = function() {
					return !1
				}, window.bizpanda.bp_ut_get_cookie = function(e) {
					for( var n = e + "=", i = document.cookie.split(";"), o = 0; o < i.length; o++ ) {
						for( var t = i[o]; " " == t.charAt(0); ) {
							t = t.substring(1);
						}
						if( 0 == t.indexOf(n) ) {
							return decodeURIComponent(t.substring(n.length, t.length))
						}
					}
					return !1
				}, window.bizpanda.bp_ut_set_cookie = function(e, n, i) {
					var o = new Date;
					o.setTime(o.getTime() + 24 * i * 60 * 60 * 1e3);
					var t = "expires=" + o.toUTCString();
					document.cookie = e + "=" + encodeURIComponent(n) + "; " + t + "; path=/"
				}, window.bizpanda.bp_ut_get_obj = function(e) {
					var n = null;
					if( !(n = window.bizpanda.bp_can_store_localy()
							? window.localStorage.getItem("bp_ut_session")
							: window.bizpanda.bp_ut_get_cookie("bp_ut_session")) ) {
						return !1;
					}
					n = (n = n.replace(/\-c\-/g, ",")).replace(/\-q\-/g, '"');
					try {
						n = JSON.parse(n)
					}
					catch( e ) {
						return !1
					}
					return n.started + 1e3 * e < (new Date).getTime() && (n = null), n
				}, window.bizpanda.bp_ut_set_obj = function(e, n) {
					e.started && window.__bp_session_freezing || (e.started = (new Date).getTime()), (e = JSON.stringify(e)) && (e = (e = e.replace(/\"/g, "-q-")).replace(/\,/g, "-c-")), window.bizpanda.bp_can_store_localy()
						? window.localStorage.setItem("bp_ut_session", e)
						: window.bizpanda.bp_ut_set_cookie("bp_ut_session", e, 5e3)
				}, window.bizpanda.bp_ut_count_pageview = function() {
					var e = window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);
					e || (e = {}), e.pageviews || (e.pageviews = 0), 0 === e.pageviews && (e.referrer = document.referrer, e.landingPage = window.location.href, e.pageviews = 0), e.pageviews++, window.bizpanda.bp_ut_set_obj(e)
				}, window.bizpanda.bp_ut_count_locker_pageview = function() {
					var e = window.bizpanda.bp_ut_get_obj(window.__bp_timeout);
					e || (e = {}), e.lockerPageviews || (e.lockerPageviews = 0), e.lockerPageviews++, window.bizpanda.bp_ut_set_obj(e)
				}, window.bizpanda.bp_ut_count_pageview();
            </script>
            <!-- / -->
						<script>
				if( !window.bizpanda ) {
					window.bizpanda = {};
				}
				if( !window.bizpanda.lockerOptions ) {
					window.bizpanda.lockerOptions = {};
				}
				window.bizpanda.lockerOptions['onpLock864498'] = {"lockerId":11419,"tracking":"true","postId":23404,"ajaxUrl":"https:\/\/psifactor.info\/wp-admin\/admin-ajax.php","options":{"demo":0,"appPublic":1,"actualUrls":0,"text":{"header":"\u0412\u044b \u0431\u0443\u0434\u0435\u0442\u0435 \u043f\u043e\u043b\u0443\u0447\u0430\u0442\u044c","message":"<p>\u041b\u0443\u0447\u0448\u0438\u0435 \u043c\u0430\u0442\u0435\u0440\u0438\u0430\u043b\u044b \u0437\u0430 \u043d\u0435\u0434\u0435\u043b\u044e<\/p>"},"theme":"friendly-giant","lang":"ru_RU","overlap":{"mode":"transparence","position":"top","altMode":"transparence"},"highlight":1,"googleAnalytics":1,"locker":{"scope":"global","counter":1,"loadingTimeout":"20000","tumbler":0,"close":1,"mobile":1,"expires":0},"proxy":"https:\/\/psifactor.info\/wp-admin\/admin-ajax.php?action=opanda_connect","terms":"https:\/\/psifactor.info?bizpanda=terms-of-use","privacyPolicy":"https:\/\/psifactor.info?bizpanda=privacy-policy","termsPopup":{"width":570,"height":400},"groups":["subscription"],"subscription":{"order":["form"],"form":{"buttonText":"\u041f\u043e\u0434\u043f\u0438\u0441\u0430\u0442\u044c\u0441\u044f!","noSpamText":"\u0412\u0430\u0448 email \u0430\u0434\u0440\u0435\u0441 \u043d\u0430 100% \u0437\u0430\u0449\u0438\u0449\u0435\u043d \u043e\u0442 \u0441\u043f\u0430\u043c\u0430.","type":"email-form"}},"subscribeActionOptions":{"listId":"default","service":"database","doubleOptin":true,"confirm":true},"lazy":false},"_theme":"friendly-giant","_style":"default","ajax":false,"stats":true};
			</script>
					<script type='text/javascript' id='photobook-custom-js-js-extra'>
/* <![CDATA[ */
var photobook_load_more = {"dt_nonce":"ed86d18217","ajax_url":"https:\/\/psifactor.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://psifactor.info/wp-content/themes/photobook/js/custom.js?ver=5.5' id='photobook-custom-js-js'></script>
<script type='text/javascript' src='https://psifactor.info/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://psifactor.info/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4' id='jquery-effects-highlight-js'></script>
<script type='text/javascript' id='opanda-lockers-js-extra'>
/* <![CDATA[ */
var facebookSDK = {"appId":"275442792801546","lang":"ru_RU"};
var __pandalockers = {"lang":[],"locale":"ru_RU","visibility":[],"managedInitHook":"","gModules":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://psifactor.info/wp-content/plugins/optinpanda-rus-premium/bizpanda/assets/js/lockers.min.js?ver=1.2.6' id='opanda-lockers-js'></script>
<script type='text/javascript' src='https://psifactor.info/wp-content/plugins/optinpanda-rus-premium/bizpanda/assets/js/lockers.autoloader.js?ver=1.2.6' id='opanda-lockers-autoloader-js'></script>
<script type='text/javascript' src='https://psifactor.info/wp-content/plugins/optinpanda-rus-premium/bizpanda/assets/js/lockers.localization.ru_RU.min.js?ver=1.2.6' id='opanda-opanda-lockers-localization-js'></script>
<script type='text/javascript' src='https://psifactor.info/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Уведомление о куки" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Мы используем куки для наилучшего представления нашего сайта. Если Вы продолжите использовать сайт, мы будем считать что Вас это устраивает.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->            <!--
				Lockers: script checks if the locker assets were successfully loaded and creates lockers.
				OnePress, bizpanda.com
			-->
            <script>
				(function($) {
					if( window.bizpanda && window.bizpanda.initLockers ) {
						window.bizpanda.initLockers();
					}
				})(jQuery);
				(function($) {
					$(function() {
						if( window.bizpanda && window.bizpanda.initLockers ) {
							return;
						}
						$.getScript("https://psifactor.info?d55a9d0e2b2ae=cbcfb5507613fb", function() {
							if( window.bizpanda && window.bizpanda.initLockers ) {
								window.bizpanda.initLockers();
							}
						});
					});
				})(jQuery);
            </script>
			
</body>
</html>
