<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/html">
<head>
	<meta property="fb:pages" content="1699438040296128" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '133014963766240');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=133014963766240&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="p:domain_verify" content="7531a4e27e2d593febb5ca76e6ec18f6"/>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://psifactor.info/xmlrpc.php">

<title>Мужчина, который сделает вас счастливой: 5 признаков &#8212; Пси-Фактор</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента" href="https://psifactor.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента комментариев" href="https://psifactor.info/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/psifactor.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://psifactor.info/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://psifactor.info/wp-content/themes/photobook/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='https://psifactor.info/wp-content/themes/photobook/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='swiper-css'  href='https://psifactor.info/wp-content/themes/photobook/css/swiper.min.css?ver=4.0.6' type='text/css' media='' />
<link rel='stylesheet' id='colorbox-css'  href='https://psifactor.info/wp-content/themes/photobook/css/colorbox.css?ver=5.9' type='text/css' media='' />
<link rel='stylesheet' id='photobook-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900&#038;ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='photobook-style-css'  href='https://psifactor.info/wp-content/themes/psifactor/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='opanda-lockers-css'  href='https://psifactor.info/wp-content/plugins/optinpanda-rus-premium/bizpanda/assets/css/lockers.min.css?ver=1.2.6' type='text/css' media='all' />
<script type='text/javascript' src='https://psifactor.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://psifactor.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://psifactor.info/wp-content/themes/photobook/js/jquery.nicescroll.min.js?ver=3.6.6' id='nicescroll-js'></script>
<script type='text/javascript' src='https://psifactor.info/wp-content/themes/photobook/js/swiper.min.js?ver=4.0.6' id='swiper-js'></script>
<script type='text/javascript' src='https://psifactor.info/wp-content/themes/photobook/js/jquery.colorbox-min.js?ver=5.9' id='colorbox-js'></script>
<script type='text/javascript' id='photobook-loadmore-js-extra'>
/* <![CDATA[ */
var photobook_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://psifactor.info/wp-content/themes/photobook/js/loadmore.js?ver=5.9' id='photobook-loadmore-js'></script>
<link rel="https://api.w.org/" href="https://psifactor.info/wp-json/" /><link rel="alternate" type="application/json" href="https://psifactor.info/wp-json/wp/v2/posts/31880" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://psifactor.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://psifactor.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel="canonical" href="https://psifactor.info/alesya/muzhchina-kotoryj-sdelaet-vas-schastlivoj-5-priznakov.htm" />
<link rel='shortlink' href='https://psifactor.info/?p=31880' />
<link rel="alternate" type="application/json+oembed" href="https://psifactor.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpsifactor.info%2Falesya%2Fmuzhchina-kotoryj-sdelaet-vas-schastlivoj-5-priznakov.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://psifactor.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpsifactor.info%2Falesya%2Fmuzhchina-kotoryj-sdelaet-vas-schastlivoj-5-priznakov.htm&#038;format=xml" />
			<meta property="fb:pages" content="1699438040296128" />
							<meta property="ia:markup_url" content="https://psifactor.info/alesya/muzhchina-kotoryj-sdelaet-vas-schastlivoj-5-priznakov.htm?ia_markup=1" />
				            <!--
				Lockers: Facebook SDK
				OnePress, bizpanda.com
			-->
            <script>
				window.fbAsyncInitPredefined = window.fbAsyncInit;
				window.fbAsyncInit = function() {
					window.FB.init({
						appId: 275442792801546,
						status: true,
						cookie: true,
						xfbml: true,
						version: 'v2.8'
					});
					window.FB.init = function() {
					};
					window.fbAsyncInitPredefined && window.fbAsyncInitPredefined();
				};
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if( d.getElementById(id) ) {
						return;
					}
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/ru_RU/sdk.js?";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
            </script>
            <!-- / -->
			<link rel="icon" href="https://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" sizes="32x32" />
<link rel="icon" href="https://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" />
<meta name="msapplication-TileImage" content="https://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" />

<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="Пси-Фактор"/>
  <meta property="og:title" content="Мужчина, который сделает вас счастливой: 5 признаков"/>
  <meta property="og:url" content="https://psifactor.info/alesya/muzhchina-kotoryj-sdelaet-vas-schastlivoj-5-priznakov.htm"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Многие женщины задаются вопросом кто он настоящий мужчина? Где его искать? И как заполучить в свои объятия. И честно сказать, для каждой из нас настоящий мужчина разный. Для кого-то это тот, кто много зарабатывает, для кого-то тот, кто сидит дома в роли няньки для детей, для кого-то тот, кто ведёт с"/>
  <meta property="og:image" content="https://psifactor.info/wp-content/uploads/2022/02/2-21.jpg"/>
  <meta property="og:image:url" content="https://psifactor.info/wp-content/uploads/2022/02/2-21.jpg"/>
  <meta property="og:image:secure_url" content="https://psifactor.info/wp-content/uploads/2022/02/2-21.jpg"/>
  <meta property="article:publisher" content="http://facebook.com/psifactor.info"/>
  <meta property="fb:app_id" content="275442792801546"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="description" content="Многие женщины задаются вопросом кто он настоящий мужчина? Где его искать? И как заполучить в свои объятия. И честно сказать, для каждой из нас настоящий мужчина разный. Для кого-то это тот, кто много зарабатывает, для кого-то тот, кто сидит дома в роли няньки для детей, для кого-то тот, кто ведёт с"/>
  <meta itemprop="image" content="https://psifactor.info/wp-content/uploads/2022/02/2-21.jpg"/>
  <meta itemprop="datePublished" content="2022-02-21"/>
  <meta itemprop="dateModified" content="2022-02-21T00:02:34+02:00" />
  <meta itemprop="author" content="alesya"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Мужчина, который сделает вас счастливой: 5 признаков"/>
  <meta name="twitter:url" content="https://psifactor.info/alesya/muzhchina-kotoryj-sdelaet-vas-schastlivoj-5-priznakov.htm"/>
  <meta name="twitter:description" content="Многие женщины задаются вопросом кто он настоящий мужчина? Где его искать? И как заполучить в свои объятия. И честно сказать, для каждой из нас настоящий мужчина разный. Для кого-то это тот, кто много зарабатывает, для кого-то тот, кто сидит дома в роли няньки для детей, для кого-то тот, кто ведёт с"/>
  <meta name="twitter:image" content="https://psifactor.info/wp-content/uploads/2022/02/2-21.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://psifactor.info/alesya/muzhchina-kotoryj-sdelaet-vas-schastlivoj-5-priznakov.htm"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3609415311866371",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-31880 single-format-standard group-blog">
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<header class="dt-header inner-page-header">
	<div class="container-fluid" style="height: 100%;">
		<div class="row" style="height: 100%;">
			<div class="col-lg-12" style="height: 100%;">
				<div class="dt-logo" style="background: url(https://psifactor.info/wp-content/uploads/2016/05/psi.jpg) 0% 100% no-repeat; background-size: contain; float: left;">
										<h1 class="site-title"><a href="https://psifactor.info/" rel="home">Пси-Фактор</a></h1>
					
				</div><!-- .dt-logo -->
			</div><!-- .col-lg-12 ---->
		</div><!-- .row -->
	</div><!-- .container-fluid -->
</header><!-- .dt-header -->

<nav class="dt-main-menu transition5">
	<div class="dt-menu-wrap inner-page-menu">
		<span class="dt-menu-trigger transition5"></span>
	</div><!-- .dt-menu-wrap -->

	<div class="menu-sidebar-container"><ul id="primary-menu" class="menu"><li id="menu-item-19282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-19282"><a href="https://psifactor.info/politika-konfidentsialnosti">Политика конфиденциальности</a></li>
<li id="menu-item-4003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4003"><a href="https://psifactor.info/category/appocalypses">Апокалипсис</a></li>
<li id="menu-item-4004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4004"><a href="https://psifactor.info/category/atlantida">Атлантида</a></li>
<li id="menu-item-4006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4006"><a href="https://psifactor.info/category/video">Видео</a></li>
<li id="menu-item-4007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4007"><a href="https://psifactor.info/category/oldest">Древние технологии</a></li>
<li id="menu-item-4008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4008"><a href="https://psifactor.info/category/zagadki-istorii">Загадки истории</a></li>
<li id="menu-item-4009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4009"><a href="https://psifactor.info/category/cosmos">Космос</a></li>
<li id="menu-item-4010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010"><a href="https://psifactor.info/category/legendy">Легенды</a></li>
<li id="menu-item-4011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4011"><a href="https://psifactor.info/category/lyubopytno">Любопытно</a></li>
<li id="menu-item-4012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4012"><a href="https://psifactor.info/category/magiya-i-ritualy">Магия и ритуалы</a></li>
<li id="menu-item-4013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4013"><a href="https://psifactor.info/category/mistifikatsii">Мистификации</a></li>
<li id="menu-item-4014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4014"><a href="https://psifactor.info/category/fact">Необъяснимо, но факт</a></li>
<li id="menu-item-4016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4016"><a href="https://psifactor.info/category/earth">Планета Земля</a></li>
<li id="menu-item-4017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4017"><a href="https://psifactor.info/category/teoriya-lzhi">Теория лжи</a></li>
<li id="menu-item-4018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4018"><a href="https://psifactor.info/category/human">Человек</a></li>
<li id="menu-item-15905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15905"><a href="https://psifactor.info/kontakty">Контакты</a></li>
</ul></div></nav><!-- .dt-main-menu -->


	<div class="dt-header-sep"></div>

	<div class="dt-breadcrumbs">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
					<ul id="dt_breadcrumbs"><li><a href="https://psifactor.info">Home</a></li><li class="separator"> / </li><li><a href="https://psifactor.info/category/psihologiya" rel="category tag">Психология</a></li><li class="separator"> / </li><li>Мужчина, который сделает вас счастливой: 5 признаков</li></ul>				</div><!-- .col-lg-12 -->
			</div><!-- .row-->
		</div><!-- .container-->
	</div><!-- .dt-breadcrumbs-->



	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-8">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">

						<article id="post-31880" class="post-31880 post type-post status-publish format-standard has-post-thumbnail hentry category-psihologiya tag-psihologiya">
	<header class="entry-header">
		<h1 class="entry-title">Мужчина, который сделает вас счастливой: 5 признаков</h1>		<div style="width:100%; clear:both;">
			<div style="float:left;">
							</div>
			<div style="float:right;">
								21.02.2022			</div>
		</div>
		
	</header><!-- .entry-header -->
	<div style="clear:both;"></div>
	<div class="entry-content">
		<!-- adman_adcode_beginning --><center>
<div class="responsive_ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-inner-top-adaptive -->
<ins class="adsbygoogle"
	 style="display:block"
	 data-ad-client="ca-pub-3609415311866371"
	 data-ad-slot="3743789110"
	 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center><!-- /adman_adcode_beginning -->
<figure class="wp-block-image size-large"><img width="1024" height="651" src="https://psifactor.info/wp-content/uploads/2022/02/2-21-1024x651.jpg" alt="" class="wp-image-31875" srcset="https://psifactor.info/wp-content/uploads/2022/02/2-21-1024x651.jpg 1024w, https://psifactor.info/wp-content/uploads/2022/02/2-21-450x286.jpg 450w, https://psifactor.info/wp-content/uploads/2022/02/2-21-750x477.jpg 750w, https://psifactor.info/wp-content/uploads/2022/02/2-21.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Многие женщины задаются вопросом кто он настоящий&nbsp;мужчина? Где его искать? И как заполучить в свои объятия.&nbsp;И честно сказать, для каждой из нас настоящий мужчина разный. Для кого-то это тот, кто много зарабатывает, для кого-то тот, кто сидит дома в роли няньки для детей, для кого-то тот, кто ведёт себя грубо и деспотично, а для кого-то наоборот, кто не может сказать и слова против.&nbsp;</p>



<h3 id="5-признаков-настоящего-мужчины">5 признаков настоящего мужчины</h3>



<ul><li>Он самодостаточен</li><li>Он принимает себя таким, какой он есть</li><li>Он независим</li><li>Он не сравнивает себя с кем-то</li><li>Он ценит себя</li></ul>



<p>Но правда ли, что это настоящие мужчины, и по каким параметрам можно понять, кто настоящий, а кто нет? Ведь очень часто у женщин эти шаблоны всего лишь плод их фантазий, основанных на опыте, который тянется с детства. Женщине свойственно «вешать» проекцию под названием «мой настоящий мужчина» на всех, кто ей встречается. </p>


				<div class="onp-locker-call"  data-lock-id="onpLock130957">
					<p>
<p>И вот дилемма, от воспитания женщиной её сына, зависит будущее счастье другой женщины, которая станет его супругой.&nbsp;<strong>То есть, чтобы было больше настоящих мужчин, его надо воспитывать с самого детства.&nbsp;</strong></p>



<p><strong>Настоящий мужчина равно реализованный мужчина.&nbsp;</strong>При условии, что он во всей этой реализации счастлив, тем более если он это делает из-за внутренних потребностей, а не ради доказательства кому-то.</p>



<p><strong>Реализовывается мужчина в работе, которая приносит ему удовольствие и достаток, в семье за которую он отвечает и любит.</strong> Мужчина так же, как и женщина хочет любви и для него важно, чтобы она была в его жизни, чтобы он принимал себя как мужчину и получал удовольствие от жизни. </p>



<p>Есть признаки, по которым можно понять, что мужчина истинно силён духом и способен сделать счастливыми свою семью.&nbsp;<strong>Итак, я приведу 5 признаков как понять, что это настоящий мужчина:&nbsp;</strong></p><!-- adman_adcode (middle, 1) --><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-content-inner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3609415311866371"
     data-ad-slot="1298289913"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><!-- /adman_adcode (middle) -->



<h3 id="1-он-самодостаточен">1. Он самодостаточен</h3>



<p><strong>Он не зависит от своей женщины, своей мамы, друзей и т.п. О</strong>н решает поставленные перед собой и семьёй задачи сам, без опоры на помощь со стороны других людей.&nbsp;</p>



<p><strong>Совет мамам мальчишек:&nbsp;</strong>учите своих сыновей с самого детства, что мужчина сам ответственен за свою жизнь и семью которую он создал. Мальчик уже в школьном возрасте должен рассчитывать только на себя. Ради себя же. Так что ослабьте «поводок» и позвольте своим сыновьям учиться быть самостоятельными.&nbsp;</p>



<h3 id="2-он-принимает-себя-таким-какой-он-есть">2. Он принимает себя таким, какой он есть</h3>



<p><strong>Он не опирается на мнение других людей. Его поступки и жизнь строятся им самим.&nbsp;</strong>Он не принимает ненужные советы со стороны мамы, бабушки, друзей и т.п.&nbsp;</p>



<p><strong>Совет мамам мальчишек:</strong>&nbsp;учите с самого детства своих сыновей опирать на своё мнение. Не сравнивайте его с кем-то, не критикуйте, не занижайте его самооценку. Запомните, если мужчина не любит и не принимает себя, то он не способен любить других. И ещё немаловажно отметить, что чем меньше мужчина уверен в себе, тем у него больше претензий к своей женщине.&nbsp;</p>



<h3 id="3-он-независим">3. Он независим.&nbsp;</h3>



<p><strong>Я имею в виду зловредные привычки.&nbsp;</strong>К ним же я отношу и зависимость от мамы или жены.</p>



<p><strong>Совет мамочкам мальчишек:&nbsp;</strong>Склонность мужчины к зависимости формируется в детстве. Чаще всего из-за того, что занижали его самооценку, не поддерживали его в начинаниях и, самое важное, не доверяли и тотально контролировали. Избегайте этого и ваш мальчик вырастит настоящим мужчиной.</p>



<p><a href="https://econet.ru/category/psihologiya"></a></p>



<figure class="wp-block-image"><img src="https://econet.ru/uploads/pictures/498336/content_5_%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BA%D0%BE%D0%B2__%D1%80%D0%B5%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE__%D0%BC%D1%83%D0%B6%D0%B8%D0%BA%D0%B01.jpg" alt="Мужчина, который сделает вас счастливой: 5 признаков" title="Мужчина, который сделает вас счастливой: 5 признаков"/></figure>



<p><a href="https://econet.ru/category/psihologiya"></a></p>



<h3 id="4-он-не-сравнивает-себя-с-кем-то">4. Он не сравнивает себя с кем-то.</h3>



<p>Я понимаю, что мужчине свойственно сравнивать себя, свой достаток и т.п.,&nbsp;<strong>но тут речь идёт о том, что самодостаточный, успешный мужчина прежде всего сравнивает себя с собой, но с собой, который был вчера.&nbsp;</strong>Это позволяет ему постоянно развиваться, вовремя менять стратегию как в семье, так и в работе. Это мотивирует к ещё большему росту, что делает счастливыми его и его окружение.</p>



<p><strong>Совет мамам мальчишек,</strong>&nbsp;тот же что и в пункте 2 и 3.&nbsp;</p>



<h3 id="5-он-ценит-себя">5. Он ценит себя.&nbsp;</h3>



<p><strong>Здесь я говорю о той ценности, когда мужчина не унижается и не бегает за женщиной, которая его не уважает и отвергает.&nbsp;</strong>Это уничтожает его личность и ведёт к потере себя.</p>



<p><strong>Совет мамам мальчиков:</strong> научите своих сыновей любить себя без условий, ценить, давайте ему больше поддержки, позволяйте высказывать своё мнение, вовремя сепарируйте (отделяйте) его от себя. </p>



<p><strong>В заключении хочу развеять часто встречающееся ложное представление у женщин о настоящем мужчине.&nbsp;</strong>«О, когда он приходит домой с работы, мы все улыбаемся, делаем вид, что мы счастливы видеть его. И это же правда (больше убеждает сама себя). Ведь он наш кормилец, он устаёт. Да, я тоже работаю и ещё по дому много дел делаю и ужин готовлю, и прибираюсь и всех кормлю, но это же так и должно быть? Правда?» -клиентка Р.</p>



<p><strong>Нет не правда. И если вы думаете так же, то вам моя, дорогая девочка, надо разбираться в ваших отношениях.&nbsp;</strong></p>



<p>А правда в том, что есть такие «альфа самцы», которые действительно живут в позиции, я хозяин, я царь, а все члены семьи мои подданные. Он действительно приходит домой постоянно уставший, заваливается на диван и смотрит телевизор.&nbsp;<strong>И в большинстве случаев он это делает даже не потому что устал, а потому что в его семье – он находится в образе мужа &#8212; добытчика.</strong>&nbsp;Женщина, выбирая такого мужчину, вероятнее всего от своего отца слышала такие фразы: «Я главный в семье, всё на мне, я вас породил, вы без меня ничто, и я требую тишины, когда я дома!».&nbsp;</p>



<p><strong>Правда в том, что такие «альфа самцы» не знают другого способа самоутверждения, как этот. Они нуждаются в проявлении уважения к себе, нуждаются в постоянном поиске утверждения себя как мужчина.</strong>&nbsp;Он живёт с установкой, что во всех бедах виноваты другие: жена-стерва, тиран начальник, предатели друзья, неразумные дети и т.п.&nbsp;</p>



<p><strong>Вывод: самодостаточный мужчина дома ведёт себя спокойно и с радостью отдаёт своё время и любовь. </strong>Он с радостью обнимает свою жену, дарит любовь и заботу детям и ему просто сказать: «Я ВАС ЛЮБЛЮ»!</p>



<p><a href="https://econet.ru/articles/muzhchina-kotoryy-sdelaet-vas-schastlivoy-5-priznakov">Источник</a></p>
</p>
				</div>
			
				</div><!-- .entry-content -->

<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="psifactor.info" data-widget="809926" data-container="M476797ScriptRootC809926" > </amp-ad>
<div id="MIXADV_7027" class="MIXADVERT_NET"></div>
          <script>
          var node7027 = document.getElementById("MIXADV_7027");
          if( node7027 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=7027&r="+Math.random();
               node7027.parentNode.appendChild(script);
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDcwMjcgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzAyNy5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTcwMjcucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTcwMjcuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjcwMjciKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
          </script>
<!-- Composite Start -->
<div id="M476797ScriptRootC809926">
</div>
<script src="https://jsc.mgid.com/p/s/psifactor.info.809926.js" async></script>
<!-- Composite End -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://psifactor.info/alesya/kak-nauchitsya-zamedlyatsya-v-potoke-del-5-effektivnyh-praktik.htm" rel="prev">Как научиться замедляться в потоке дел: 5 эффективных практик</a></div><div class="nav-next"><a href="https://psifactor.info/alesya/blizkie-lyudi-kotorye-sedayut-vashu-zhizn.htm" rel="next">Близкие люди, которые съедают вашу жизнь</a></div></div>
	</nav><div class="fb-comments" data-width="100%" data-numposts="10"></div>
					</main><!-- #main -->
				</div><!-- #primary -->
				<!-- Composite Start -->
			</div><!-- .col-lg-8 -->

			<div class="col-lg-4 col-md-4">
				
<aside id="secondary" class="widget-area dt-sidebar" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://psifactor.info/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3609415311866371"
     data-ad-slot="3748032319"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside></aside><!-- #secondary -->
			</div><!-- .col-lg-4 -->
		</div><!-- .row -->
	</div><!-- .container -->


	<footer class="dt-footer dt-footer-sep">

		
		<div class="container">
			<div class="row">
				<div class="dt-footer-cont">
					<div class="col-lg-12">
						<div class="dt-footer-social">

							
        <ul class="widget dt-social-icons">
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            <div class="clearfix"></div>
        </ul>

        
						</div><!-- .dt-footer-social -->
					</div><!-- .col-lg-3 -->
				</div><!-- .dt-footer-cont -->
			</div><!-- .row -->
		</div><!-- .container -->

		
		<div class="dt-footer-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6">
						<div class="dt-copyright">

							Copyright &copy; 2022 <a href="https://psifactor.info/" title="Пси-Фактор">Пси-Фактор</a>. All rights reserved.
						</div><!-- .dt-copyright -->
						<!--LiveInternet counter--><script type="text/javascript"><!--
							document.write("<a href='http://www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t50.17;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
							screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";"+Math.random()+
							"' alt='' title='LiveInternet' "+
							"border='0' width='31' height='31'><\/a>")
							//--></script><!--/LiveInternet-->

							<script>
							  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
							  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
							  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
							  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

							  ga('create', 'UA-72763248-3', 'auto');
							  ga('send', 'pageview');

							</script>

					</div><!-- .col-lg-6 -->

					<div class="col-lg-6 col-md-6">
					</div><!-- .col-lg-6 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-footer-bar -->
	</footer><!-- .dt-footer -->

	<a id="back-to-top" class="transition35"><i class="fa fa-angle-up"></i></a><!-- #back-to-top -->
	
            <!--
							Lockers: user tracker for visibility filters
							OnePress, bizpanda.com
						-->
            <script>
				window.__bp_session_timeout = '900';
				window.__bp_session_freezing = 0;
				window.bizpanda || (window.bizpanda = {}), window.bizpanda.bp_can_store_localy = function() {
					return !1
				}, window.bizpanda.bp_ut_get_cookie = function(e) {
					for( var n = e + "=", i = document.cookie.split(";"), o = 0; o < i.length; o++ ) {
						for( var t = i[o]; " " == t.charAt(0); ) {
							t = t.substring(1);
						}
						if( 0 == t.indexOf(n) ) {
							return decodeURIComponent(t.substring(n.length, t.length))
						}
					}
					return !1
				}, window.bizpanda.bp_ut_set_cookie = function(e, n, i) {
					var o = new Date;
					o.setTime(o.getTime() + 24 * i * 60 * 60 * 1e3);
					var t = "expires=" + o.toUTCString();
					document.cookie = e + "=" + encodeURIComponent(n) + "; " + t + "; path=/"
				}, window.bizpanda.bp_ut_get_obj = function(e) {
					var n = null;
					if( !(n = window.bizpanda.bp_can_store_localy()
							? window.localStorage.getItem("bp_ut_session")
							: window.bizpanda.bp_ut_get_cookie("bp_ut_session")) ) {
						return !1;
					}
					n = (n = n.replace(/\-c\-/g, ",")).replace(/\-q\-/g, '"');
					try {
						n = JSON.parse(n)
					}
					catch( e ) {
						return !1
					}
					return n.started + 1e3 * e < (new Date).getTime() && (n = null), n
				}, window.bizpanda.bp_ut_set_obj = function(e, n) {
					e.started && window.__bp_session_freezing || (e.started = (new Date).getTime()), (e = JSON.stringify(e)) && (e = (e = e.replace(/\"/g, "-q-")).replace(/\,/g, "-c-")), window.bizpanda.bp_can_store_localy()
						? window.localStorage.setItem("bp_ut_session", e)
						: window.bizpanda.bp_ut_set_cookie("bp_ut_session", e, 5e3)
				}, window.bizpanda.bp_ut_count_pageview = function() {
					var e = window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);
					e || (e = {}), e.pageviews || (e.pageviews = 0), 0 === e.pageviews && (e.referrer = document.referrer, e.landingPage = window.location.href, e.pageviews = 0), e.pageviews++, window.bizpanda.bp_ut_set_obj(e)
				}, window.bizpanda.bp_ut_count_locker_pageview = function() {
					var e = window.bizpanda.bp_ut_get_obj(window.__bp_timeout);
					e || (e = {}), e.lockerPageviews || (e.lockerPageviews = 0), e.lockerPageviews++, window.bizpanda.bp_ut_set_obj(e)
				}, window.bizpanda.bp_ut_count_pageview();
            </script>
            <!-- / -->
						<script>
				if( !window.bizpanda ) {
					window.bizpanda = {};
				}
				if( !window.bizpanda.lockerOptions ) {
					window.bizpanda.lockerOptions = {};
				}
				window.bizpanda.lockerOptions['onpLock130957'] = {"lockerId":11419,"tracking":"true","postId":31880,"ajaxUrl":"https:\/\/psifactor.info\/wp-admin\/admin-ajax.php","options":{"demo":0,"appPublic":1,"actualUrls":0,"text":{"header":"\u0412\u044b \u0431\u0443\u0434\u0435\u0442\u0435 \u043f\u043e\u043b\u0443\u0447\u0430\u0442\u044c","message":"<p>\u041b\u0443\u0447\u0448\u0438\u0435 \u043c\u0430\u0442\u0435\u0440\u0438\u0430\u043b\u044b \u0437\u0430 \u043d\u0435\u0434\u0435\u043b\u044e<\/p>"},"theme":"friendly-giant","lang":"ru_RU","overlap":{"mode":"transparence","position":"top","altMode":"transparence"},"highlight":1,"googleAnalytics":1,"locker":{"scope":"global","counter":1,"loadingTimeout":"20000","tumbler":0,"close":1,"mobile":1,"expires":0},"proxy":"https:\/\/psifactor.info\/wp-admin\/admin-ajax.php?action=opanda_connect","terms":"https:\/\/psifactor.info?bizpanda=terms-of-use","privacyPolicy":"https:\/\/psifactor.info?bizpanda=privacy-policy","termsPopup":{"width":570,"height":400},"groups":["subscription"],"subscription":{"order":["form"],"form":{"buttonText":"\u041f\u043e\u0434\u043f\u0438\u0441\u0430\u0442\u044c\u0441\u044f!","noSpamText":"\u0412\u0430\u0448 email \u0430\u0434\u0440\u0435\u0441 \u043d\u0430 100% \u0437\u0430\u0449\u0438\u0449\u0435\u043d \u043e\u0442 \u0441\u043f\u0430\u043c\u0430.","type":"email-form"}},"subscribeActionOptions":{"listId":"default","service":"database","doubleOptin":true,"confirm":true},"lazy":false},"_theme":"friendly-giant","_style":"default","ajax":false,"stats":true};
			</script>
					<script type='text/javascript' id='photobook-custom-js-js-extra'>
/* <![CDATA[ */
var photobook_load_more = {"dt_nonce":"32dc259f9e","ajax_url":"https:\/\/psifactor.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://psifactor.info/wp-content/themes/photobook/js/custom.js?ver=5.9' id='photobook-custom-js-js'></script>
<script type='text/javascript' src='https://psifactor.info/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.0' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://psifactor.info/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.13.0' id='jquery-effects-highlight-js'></script>
<script type='text/javascript' id='opanda-lockers-js-extra'>
/* <![CDATA[ */
var facebookSDK = {"appId":"275442792801546","lang":"ru_RU"};
var __pandalockers = {"lang":[],"locale":"ru_RU","visibility":[],"managedInitHook":"","gModules":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://psifactor.info/wp-content/plugins/optinpanda-rus-premium/bizpanda/assets/js/lockers.min.js?ver=1.2.6' id='opanda-lockers-js'></script>
<script type='text/javascript' src='https://psifactor.info/wp-content/plugins/optinpanda-rus-premium/bizpanda/assets/js/lockers.autoloader.js?ver=1.2.6' id='opanda-lockers-autoloader-js'></script>
<script type='text/javascript' src='https://psifactor.info/wp-content/plugins/optinpanda-rus-premium/bizpanda/assets/js/lockers.localization.ru_RU.min.js?ver=1.2.6' id='opanda-opanda-lockers-localization-js'></script>
            <!--
				Lockers: script checks if the locker assets were successfully loaded and creates lockers.
				OnePress, bizpanda.com
			-->
            <script>
				(function($) {
					if( window.bizpanda && window.bizpanda.initLockers ) {
						window.bizpanda.initLockers();
					}
				})(jQuery);
				(function($) {
					$(function() {
						if( window.bizpanda && window.bizpanda.initLockers ) {
							return;
						}
						$.getScript("https://psifactor.info?d55a9d0e2b2ae=cbcfb5507613fb", function() {
							if( window.bizpanda && window.bizpanda.initLockers ) {
								window.bizpanda.initLockers();
							}
						});
					});
				})(jQuery);
            </script>
			
</body>
</html>
