<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/html">
<head>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '133014963766240');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=133014963766240&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://psifactor.info/xmlrpc.php">

<title>Почему Бог создал зло? Ответ поразил меня до глубины души! &#8212; Пси-Фактор</title>
<link rel='dns-prefetch' href='//cdn.sociallocker.ru' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента" href="http://psifactor.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента комментариев" href="http://psifactor.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента комментариев к &laquo;Почему Бог создал зло? Ответ поразил меня до глубины души!&raquo;" href="http://psifactor.info/ed/pochemu-bog-sozdal-zlo-otvet-porazil-menya-do-glubiny-dushi.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/psifactor.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://psifactor.info/wp-content/themes/photobook/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='http://psifactor.info/wp-content/themes/photobook/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='swiper-css'  href='http://psifactor.info/wp-content/themes/photobook/css/swiper.min.css?ver=3.2.5' type='text/css' media='' />
<link rel='stylesheet' id='colorbox-css'  href='http://psifactor.info/wp-content/themes/photobook/css/colorbox.css?ver=4.8.3' type='text/css' media='' />
<link rel='stylesheet' id='photobook-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='photobook-style-css'  href='http://psifactor.info/wp-content/themes/psifactor/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='opanda-lockers-css'  href='//cdn.sociallocker.ru/sl-libs/css/pandalocker.premium.full.min.css?ver=1.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/jquery.nicescroll.min.js?ver=3.6.6'></script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/swiper.jquery.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/jquery.colorbox-min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photobook_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/loadmore.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://psifactor.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://psifactor.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://psifactor.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Странные причуды женщин разных знаков Зодиака!' href='http://psifactor.info/ed/strannye-prichudy-zhenshhin-raznyh-znakov-zodiaka.htm' />
<link rel='next' title='Комплексы мужчин согласно их знаку Зодиака' href='http://psifactor.info/ed/kompleksy-muzhchin-soglasno-ih-znaku-zodiaka.htm' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://psifactor.info/ed/pochemu-bog-sozdal-zlo-otvet-porazil-menya-do-glubiny-dushi.htm/comment-page-1#comments" />
<link rel='shortlink' href='http://psifactor.info/?p=16068' />
<link rel="alternate" type="application/json+oembed" href="http://psifactor.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpsifactor.info%2Fed%2Fpochemu-bog-sozdal-zlo-otvet-porazil-menya-do-glubiny-dushi.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://psifactor.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpsifactor.info%2Fed%2Fpochemu-bog-sozdal-zlo-otvet-porazil-menya-do-glubiny-dushi.htm&#038;format=xml" />
			<!--
				Lockers: Facebook SDK
				OnePress, bizpanda.com
			-->
			<script>
				window.fbAsyncInitPredefined = window.fbAsyncInit;
				window.fbAsyncInit = function() {
					window.FB.init({
						appId: 275442792801546,
						status: true,
						cookie: true,
						xfbml: true,
						version: 'v2.8'
					});
					window.FB.init = function() {
					};
					window.fbAsyncInitPredefined && window.fbAsyncInitPredefined();
				};
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if( d.getElementById(id) ) {
						return;
					}
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/ru_RU/sdk.js?";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<!-- / -->
								<!--
						Lockers: Vk SDK
						Created by the Social Locker plugin (c) OnePress Ltd
						http://sociallocker.ru
					-->
					<script>
						window.vkAsyncInit = function() {
							window.VK.init({
								apiId: 5810561,
								onlyWidgets: true
							});
							window.vkAsyncInit = function() {
							};
						};
						(function(d, s, id) {
							var js, fjs = d.getElementsByTagName(s)[0];
							if( d.getElementById(id) ) {
								return;
							}
							js = d.createElement(s);
							js.id = id;
							js.src = "//vk.com/js/api/openapi.js";
							js.async = true;
							fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'vk-jssdk'));
					</script>
					<!-- / -->
				<link rel="icon" href="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" sizes="32x32" />
<link rel="icon" href="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" />
<meta name="msapplication-TileImage" content="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="Пси-Фактор"/>
  <meta property="og:title" content="Почему Бог создал зло? Ответ поразил меня до глубины души!"/>
  <meta property="og:url" content="http://psifactor.info/ed/pochemu-bog-sozdal-zlo-otvet-porazil-menya-do-glubiny-dushi.htm"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Профессор в университете задал своим студентам такой вопрос:

— Всё, что существует, создано Богом?

Один студент смело ответил:




— Да, создано Богом.
— Бог создал всё? — спросил профессор.
— Да, сэр — ответил студент.

Профессор спросил:

— Если Бог создал всё, значит Бог создал з"/>
  <meta property="og:image" content="http://psifactor.info/wp-content/uploads/2017/06/1920x1080_good_vs_evil-570199.jpg"/>
  <meta property="article:publisher" content="http://facebook.com/psifactor.info"/>
  <meta property="fb:app_id" content="275442792801546"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="description" content="Профессор в университете задал своим студентам такой вопрос:

— Всё, что существует, создано Богом?

Один студент смело ответил:




— Да, создано Богом.
— Бог создал всё? — спросил профессор.
— Да, сэр — ответил студент.

Профессор спросил:

— Если Бог создал всё, значит Бог создал з"/>
  <meta itemprop="image" content="http://psifactor.info/wp-content/uploads/2017/06/1920x1080_good_vs_evil-570199.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Почему Бог создал зло? Ответ поразил меня до глубины души!"/>
  <meta name="twitter:url" content="http://psifactor.info/ed/pochemu-bog-sozdal-zlo-otvet-porazil-menya-do-glubiny-dushi.htm"/>
  <meta name="twitter:description" content="Профессор в университете задал своим студентам такой вопрос:

— Всё, что существует, создано Богом?

Один студент смело ответил:




— Да, создано Богом.
— Бог создал всё? — спросил профессор.
— Да, сэр — ответил студент.

Профессор спросил:

— Если Бог создал всё, значит Бог создал з"/>
  <meta name="twitter:image" content="http://psifactor.info/wp-content/uploads/2017/06/1920x1080_good_vs_evil-570199.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="http://psifactor.info/ed/pochemu-bog-sozdal-zlo-otvet-porazil-menya-do-glubiny-dushi.htm"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3609415311866371",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-16068 single-format-standard group-blog">
<header class="dt-header inner-page-header">
	<div class="container-fluid" style="height: 100%;">
		<div class="row" style="height: 100%;">
			<div class="col-lg-12" style="height: 100%;">
				<div class="dt-logo" style="background: url(http://psifactor.info/wp-content/uploads/2016/05/psi.jpg) 0% 100% no-repeat; background-size: contain; float: left;">
										<h1 class="site-title"><a href="http://psifactor.info/" rel="home">Пси-Фактор</a></h1>
					
				</div><!-- .dt-logo -->
			</div><!-- .col-lg-12 ---->
		</div><!-- .row -->
	</div><!-- .container-fluid -->
</header><!-- .dt-header -->

<nav class="dt-main-menu transition5">
	<div class="dt-menu-wrap inner-page-menu">
		<span class="dt-menu-trigger transition5"></span>
	</div><!-- .dt-menu-wrap -->

	<div class="menu-sidebar-container"><ul id="primary-menu" class="menu"><li id="menu-item-4003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4003"><a href="http://psifactor.info/category/appocalypses">Апокалипсис</a></li>
<li id="menu-item-4004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4004"><a href="http://psifactor.info/category/atlantida">Атлантида</a></li>
<li id="menu-item-4006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4006"><a href="http://psifactor.info/category/video">Видео</a></li>
<li id="menu-item-4007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4007"><a href="http://psifactor.info/category/oldest">Древние технологии</a></li>
<li id="menu-item-4008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4008"><a href="http://psifactor.info/category/zagadki-istorii">Загадки истории</a></li>
<li id="menu-item-4009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4009"><a href="http://psifactor.info/category/cosmos">Космос</a></li>
<li id="menu-item-4010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4010"><a href="http://psifactor.info/category/legendy">Легенды</a></li>
<li id="menu-item-4011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4011"><a href="http://psifactor.info/category/lyubopytno">Любопытно</a></li>
<li id="menu-item-4012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4012"><a href="http://psifactor.info/category/magiya-i-ritualy">Магия и ритуалы</a></li>
<li id="menu-item-4013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4013"><a href="http://psifactor.info/category/mistifikatsii">Мистификации</a></li>
<li id="menu-item-4014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4014"><a href="http://psifactor.info/category/fact">Необъяснимо, но факт</a></li>
<li id="menu-item-4016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4016"><a href="http://psifactor.info/category/earth">Планета Земля</a></li>
<li id="menu-item-4017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4017"><a href="http://psifactor.info/category/teoriya-lzhi">Теория лжи</a></li>
<li id="menu-item-4018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4018"><a href="http://psifactor.info/category/human">Человек</a></li>
<li id="menu-item-15905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15905"><a href="http://psifactor.info/kontakty">Контакты</a></li>
</ul></div></nav><!-- .dt-main-menu -->


	<div class="dt-header-sep"></div>

	<div class="dt-breadcrumbs">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
					<ul id="dt_breadcrumbs"><li><a href="http://psifactor.info">Psifactor.info</a></li><li class="separator"> / </li><li><a href="http://psifactor.info/category/legendy" rel="category tag">Легенды</a></li><li class="separator"> / </li><li>Почему Бог создал зло? Ответ поразил меня до глубины души!</li></ul>				</div><!-- .col-lg-12 -->
			</div><!-- .row-->
		</div><!-- .container-->
	</div><!-- .dt-breadcrumbs-->



	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-8">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">

						<article id="post-16068" class="post-16068 post type-post status-publish format-standard has-post-thumbnail hentry category-legendy">
	<header class="entry-header">
		<h1 class="entry-title">Почему Бог создал зло? Ответ поразил меня до глубины души!</h1>		<div style="width:100%; clear:both;">
			<div style="float:left;">
							</div>
			<div style="float:right;">
				 
			</div>
		</div>
		
	</header><!-- .entry-header -->
	<div style="clear:both;"></div>
	<div class="entry-content">
		<!-- adman_adcode_beginning --><center>
<div class="responsive_ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-inner-top-adaptive -->
<ins class="adsbygoogle"
	 style="display:block"
	 data-ad-client="ca-pub-3609415311866371"
	 data-ad-slot="3743789110"
	 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center><!-- /adman_adcode_beginning --><div>Профессор в университете задал своим студентам такой вопрос:</div>
<div></div>
<div>— Всё, что существует, создано Богом?</div>
<div></div>
<div>Один студент смело ответил:</div>
<div></div>
<div>
<ins class="adsbygoogle" data-ad-client="ca-pub-0957624760895905" data-ad-slot="6451529503" data-adsbygoogle-status="done"><ins id="aswift_2_expand"><ins id="aswift_2_anchor"></ins></ins></ins></p>
<div>
<div>— Да, создано Богом.</div>
<div>— Бог создал всё? — спросил профессор.</div>
<div>— Да, сэр — ответил студент.</div>
<div></div>
<div>Профессор спросил:</div>
<div></div>
<div>— Если Бог создал всё, значит Бог создал зло, раз оно существует. И согласно тому принципу, что наши дела определяют нас самих, значит Бог есть зло.</div>
<div></div>
<div>Студент притих, услышав такой ответ. Профессор был очень доволен собой. Он похвалился студентам, что он ещё раз доказал, что вера в Бога — это миф.</div>
<div>
<ins class="adsbygoogle" data-ad-client="ca-pub-0957624760895905" data-ad-slot="6451529503" data-adsbygoogle-status="done"><ins id="aswift_3_expand"><ins id="aswift_3_anchor"></ins></ins></ins></p>
<div>
<div></div>
<div>Ещё один студент поднял руку и сказал:</div>
<div></div>
<div>— Могу я задать вам вопрос, профессор?</div>
<div>— Конечно, — ответил профессор.</div>
<div></div>
<div>Студент поднялся и спросил:</div>
<div></div>
<div>— Профессор, холод существует?</div>
<div>— Что за вопрос? Конечно, существует. Тебе никогда не было холодно?</div>
<div></div><!-- adman_adcode (middle, 1) --><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-content-inner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3609415311866371"
     data-ad-slot="1298289913"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><!-- /adman_adcode (middle) -->
<div>Студенты засмеялись над вопросом молодого человека. Молодой человек ответил:</div>
<div></div>
<div>— На самом деле, сэр, холода не существует. В соответствии с законами физики, то, что мы считаем холодом, в действительности является отсутствием тепла. Человек или предмет можно изучить на предмет того, имеет ли он или передаёт энергию.</div>
<div></div>
<div>Абсолютный ноль (-460 градусов по Фаренгейту) есть полное отсутствие тепла. Вся материя становится инертной и неспособной реагировать при этой температуре. Холода не существует. Мы создали это слово для описания того, что мы чувствуем при отсутствии тепла.</div>
<div>
<ins class="adsbygoogle" data-ad-client="ca-pub-0957624760895905" data-ad-slot="6451529503" data-adsbygoogle-status="done"><ins id="aswift_4_expand"><ins id="aswift_4_anchor"></ins></ins></ins></p>
<div>
<div></div>
<div>Студент продолжил:</div>
<div></div>
<div>— Профессор, темнота существует?</div>
<div>— Конечно, существует.</div>
<div>— Вы опять неправы, сэр. Темноты также не существует. Темнота в действительности есть отсутствие света. Мы можем изучить свет, но не темноту. Мы можем использовать призму Ньютона чтобы разложить белый свет на множество цветов и изучить различные длины волн каждого цвета. Вы не можете измерить темноту. Простой луч света может ворваться в мир темноты и осветить его. Как вы можете узнать, насколько тёмным является какое-либо пространство? Вы измеряете, какое количество света представлено. Не так ли? Темнота это понятие, которое человек использует, чтобы описать, что происходит при отсутствии света.</div>
<div></div>
<div>В конце концов, молодой человек спросил профессора:</div>
<div></div>
<div>— Сэр, зло существует?</div>
<div></div>
<div>На этот раз неуверенно, профессор ответил:</div>
<div></div>
<div>— Конечно, как я уже сказал. Мы видим его каждый день. Жестокость между людьми, множество преступлений и насилия по всему миру. Эти примеры являются не чем иным как проявлением зла.</div>
<div></div>
<div>На это студент ответил:</div>
<div></div>
<div>— Зла не существует, сэр, или, по крайней мере, его не существует для него самого. Зло это просто отсутствие Бога. Оно похоже на темноту и холод — слово, созданное человеком чтобы описать отсутствие Бога. Бог не создавал зла. Зло это не вера или любовь, которые существуют как свет и тепло. Зло — это результат отсутствия в сердце человека Божественной любви. Это вроде холода, который наступает, когда нет тепла, или вроде темноты, которая наступает, когда нет света.</div>
<div></div>
<div>Имя студента было — Альберт Эйнштейн…</div>
<div></div>
<div></div>
<div><i><a href="https://mirkrasoty.life/pochemu-bog-sozdal-zlo-otvet-porazil-menya-do-glubiny-dushi/" target="_blank" rel="noopener noreferrer">Источник</a></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
	</div><!-- .entry-content -->
</article><!-- #post-## -->

<!-- Composite Start --> <div id="M349188ScriptRootC603718" style="min-height:520px;"> <div id="M349188PreloadC603718"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349188ScriptRootC603718")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M349188ScriptRootC603718");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=603718;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/s/psifactor.info.603718.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://psifactor.info/ed/strannye-prichudy-zhenshhin-raznyh-znakov-zodiaka.htm" rel="prev">Странные причуды женщин разных знаков Зодиака!</a></div><div class="nav-next"><a href="http://psifactor.info/ed/kompleksy-muzhchin-soglasno-ih-znaku-zodiaka.htm" rel="next">Комплексы мужчин согласно их знаку Зодиака</a></div></div>
	</nav>
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			2 thoughts on &ldquo;<span>Почему Бог создал зло? Ответ поразил меня до глубины души!</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-36601" class="comment even thread-even depth-1 parent">
			<article id="div-comment-36601" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Любовь</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://psifactor.info/ed/pochemu-bog-sozdal-zlo-otvet-porazil-menya-do-glubiny-dushi.htm/comment-page-1#comment-36601">
							<time datetime="2017-06-23T10:45:59+00:00">
								23.06.2017 в 10:45							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Браво! Нашим студентам!!!!!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://psifactor.info/ed/pochemu-bog-sozdal-zlo-otvet-porazil-menya-do-glubiny-dushi.htm?replytocom=36601#respond' onclick='return addComment.moveForm( "div-comment-36601", "36601", "respond", "16068" )' aria-label='Комментарий к записи Любовь'>Ответить</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-46391" class="comment odd alt depth-2">
			<article id="div-comment-46391" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Borcas</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://psifactor.info/ed/pochemu-bog-sozdal-zlo-otvet-porazil-menya-do-glubiny-dushi.htm/comment-page-1#comment-46391">
							<time datetime="2017-11-09T06:02:14+00:00">
								09.11.2017 в 06:02							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#171;В первый день Бог создал свет и тьму.&#187;</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://psifactor.info/ed/pochemu-bog-sozdal-zlo-otvet-porazil-menya-do-glubiny-dushi.htm?replytocom=46391#respond' onclick='return addComment.moveForm( "div-comment-46391", "46391", "respond", "16068" )' aria-label='Комментарий к записи Borcas'>Ответить</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Есть что сказать? Оставьте комментарий. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ed/pochemu-bog-sozdal-zlo-otvet-porazil-menya-do-glubiny-dushi.htm/comment-page-1#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://psifactor.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш email адрес нигде не публикуется и не передаётся третьим лицам.</span></p><p class="comment-form-comment"><label for="comment">Пишите в это поле</label><br /><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Представьтесь, пожалуйста <span class="required">*</span></label><br /><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><br /> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить" /> <input type='hidden' name='comment_post_ID' value='16068' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="113"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- .col-lg-8 -->

			<div class="col-lg-4 col-md-4">
				
<aside id="secondary" class="widget-area dt-sidebar" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://psifactor.info/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3609415311866371"
     data-ad-slot="3748032319"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><!-- Composite Start --> <div id="M349188ScriptRootC603715" style="min-height:1200px;"> <div id="M349188PreloadC603715"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349188ScriptRootC603715")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M349188ScriptRootC603715");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=603715;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/s/psifactor.info.603715.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End --></div>
		</aside></aside><!-- #secondary -->
			</div><!-- .col-lg-4 -->
		</div><!-- .row -->
	</div><!-- .container -->


	<footer class="dt-footer dt-footer-sep">

		
		<div class="container">
			<div class="row">
				<div class="dt-footer-cont">
					<div class="col-lg-12">
						<div class="dt-footer-social">

							
        <ul class="widget dt-social-icons">
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            <div class="clearfix"></div>
        </ul>

        
						</div><!-- .dt-footer-social -->
					</div><!-- .col-lg-3 -->
				</div><!-- .dt-footer-cont -->
			</div><!-- .row -->
		</div><!-- .container -->

		
		<div class="dt-footer-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6">
						<div class="dt-copyright">

							Copyright &copy; 2017 <a href="http://psifactor.info/" title="Пси-Фактор">Пси-Фактор</a>. All rights reserved.
						</div><!-- .dt-copyright -->
						<!--LiveInternet counter--><script type="text/javascript"><!--
							document.write("<a href='http://www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t50.17;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
							screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";"+Math.random()+
							"' alt='' title='LiveInternet' "+
							"border='0' width='31' height='31'><\/a>")
							//--></script><!--/LiveInternet-->

							<script>
							  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
							  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
							  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
							  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

							  ga('create', 'UA-72763248-3', 'auto');
							  ga('send', 'pageview');

							</script>

					</div><!-- .col-lg-6 -->

					<div class="col-lg-6 col-md-6">
					</div><!-- .col-lg-6 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-footer-bar -->
	</footer><!-- .dt-footer -->

	<a id="back-to-top" class="transition35"><i class="fa fa-angle-up"></i></a><!-- #back-to-top -->
	
			<!--
				Lockers: user tracker for visibility filters
				OnePress, bizpanda.com
			-->
			<script>
				window.__bp_session_timeout = '900';
				window.__bp_session_freezing = 0;
				!function() {
					window.bizpanda || (window.bizpanda = {}), window.bizpanda.bp_can_store_localy = function() {
						return !1
					}, window.bizpanda.bp_ut_get_cookie = function(e) {
						for( var n = e + "=", i = document.cookie.split(";"), o = 0; o < i.length; o++ ) {
							for( var t = i[o]; " " == t.charAt(0); ) {
								t = t.substring(1);
							}
							if( 0 == t.indexOf(n) ) {
								return decodeURIComponent(t.substring(n.length, t.length))
							}
						}
						return !1
					}, window.bizpanda.bp_ut_set_cookie = function(e, n, i) {
						var o = new Date;
						o.setTime(o.getTime() + 24 * i * 60 * 60 * 1e3);
						var t = "expires=" + o.toUTCString();
						document.cookie = e + "=" + encodeURIComponent(n) + "; " + t + "; path=/"
					}, window.bizpanda.bp_ut_get_obj = function(e) {
						var n = null;
						return (n = window.bizpanda.bp_can_store_localy()
							? window.localStorage.getItem("bp_ut_session")
							: window.bizpanda.bp_ut_get_cookie("bp_ut_session"))
							? (n = JSON.parse(n), n.started + 1e3 * e < (new Date).getTime() && (n = null), n)
							: !1
					}, window.bizpanda.bp_ut_set_obj = function(e) {
						e.started && window.__bp_session_freezing || (e.started = (new Date).getTime());
						var e = JSON.stringify(e);
						window.bizpanda.bp_can_store_localy()
							? window.localStorage.setItem("bp_ut_session", e)
							: window.bizpanda.bp_ut_set_cookie("bp_ut_session", e, 5e3)
					}, window.bizpanda.bp_ut_count_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);
						e || (e = {}), e.pageviews || (e.pageviews = 0), 0 === e.pageviews && (e.referrer = document.referrer, e.landingPage = window.location.href, e.pageviews = 0), e.pageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_locker_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_timeout);
						e || (e = {}), e.lockerPageviews || (e.lockerPageviews = 0), e.lockerPageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_pageview()
				}();
			</script>
			<!-- / -->
			<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/psifactor.info\/wp-admin\/admin-ajax.php","post_id":"16068"};
/* ]]> */
</script>
<script type='text/javascript' src='http://psifactor.info/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photobook_load_more = {"dt_nonce":"dc8e75a856","ajax_url":"http:\/\/psifactor.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/custom.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebookSDK = {"appId":"275442792801546","lang":"ru_RU"};
var __pandalockers = {"lang":[],"visibility":[],"managedInitHook":"","gModules":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//cdn.sociallocker.ru/sl-libs/pandalocker.premium.full.min.js?ver=1.1.8'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script async="async" type='text/javascript' src='http://psifactor.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
			<!--
				Lockers: script checks if the locker assets were successfully loaded and creates lockers.
				OnePress, bizpanda.com
			-->
			<script>
				(function($) {
					if( window.bizpanda && window.bizpanda.initLockers ) {
						window.bizpanda.initLockers();
					}
				})(jQuery);
				(function($) {
					$(function() {
						if( window.bizpanda && window.bizpanda.initLockers ) {
							return;
						}
						$.getScript("http://psifactor.info?d55a9d0e2b2ae=cbcfb5507613fb", function() {
							if( window.bizpanda && window.bizpanda.initLockers ) {
								window.bizpanda.initLockers();
							}
						});
					});
				})(jQuery);
			</script>
			
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://psifactor.info/ed/pochemu-bog-sozdal-zlo-otvet-porazil-menya-do-glubiny-dushi.htm/comment-page-1 -->
<!-- Cache File Path:               /cache/cache/http/psifactor-info/ed/pochemu-bog-sozdal-zlo-otvet-porazil-menya-do-glubiny-dushi-htm/comment-page-1.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Nov 15th, 2017 @ 8:22 am UTC -->
<!-- Cache File Generated In:       0.09724 seconds -->

<!-- Cache File Expires On:         Nov 22nd, 2017 @ 8:22 am UTC -->
<!-- Cache File Auto-Rebuild On:    Nov 22nd, 2017 @ 8:22 am UTC -->

<!-- Loaded via Cache On:    Nov 18th, 2017 @ 3:09 am UTC -->
<!-- Loaded via Cache In:    0.00625 seconds -->