<!DOCTYPE html>
<html lang="ru-RU" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xmlns="http://www.w3.org/1999/html">
<head>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '133014963766240');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=133014963766240&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://psifactor.info/xmlrpc.php">

<title>Мы граждане Космоса. Эдгар Кейси о Планетарной реинкарнации &#8212; Пси-Фактор</title>
<link rel='dns-prefetch' href='//cdn.sociallocker.ru' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента" href="http://psifactor.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента комментариев" href="http://psifactor.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента комментариев к &laquo;Мы граждане Космоса. Эдгар Кейси о Планетарной реинкарнации&raquo;" href="http://psifactor.info/ed/my-grazhdane-kosmosa-edgar-kejsi-o-planetarnoj-reinkarnatsii.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/psifactor.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://psifactor.info/wp-content/themes/photobook/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='http://psifactor.info/wp-content/themes/photobook/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='swiper-css'  href='http://psifactor.info/wp-content/themes/photobook/css/swiper.min.css?ver=3.2.5' type='text/css' media='' />
<link rel='stylesheet' id='colorbox-css'  href='http://psifactor.info/wp-content/themes/photobook/css/colorbox.css?ver=4.8.1' type='text/css' media='' />
<link rel='stylesheet' id='photobook-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='photobook-style-css'  href='http://psifactor.info/wp-content/themes/psifactor/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='opanda-lockers-css'  href='//cdn.sociallocker.ru/sl-libs/css/pandalocker.premium.full.min.css?ver=1.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/jquery.nicescroll.min.js?ver=3.6.6'></script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/swiper.jquery.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/jquery.colorbox-min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photobook_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/loadmore.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://psifactor.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://psifactor.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://psifactor.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ПРОЦЕСС ВХОЖДЕНИЯ ЗЕМЛИ В ПЯТОЕ ИЗМЕРЕНИЕ УСКОРЯЕТСЯ' href='http://psifactor.info/ed/protsess-vhozhdeniya-zemli-v-pyatoe-izmerenie-uskoryaetsya.htm' />
<link rel='next' title='Паранормальное или, пока непознанное?' href='http://psifactor.info/ed/paranormalnoe-ili-poka-nepoznannoe.htm' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://psifactor.info/ed/my-grazhdane-kosmosa-edgar-kejsi-o-planetarnoj-reinkarnatsii.htm/comment-page-1#comments" />
<link rel='shortlink' href='http://psifactor.info/?p=17004' />
<link rel="alternate" type="application/json+oembed" href="http://psifactor.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpsifactor.info%2Fed%2Fmy-grazhdane-kosmosa-edgar-kejsi-o-planetarnoj-reinkarnatsii.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://psifactor.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpsifactor.info%2Fed%2Fmy-grazhdane-kosmosa-edgar-kejsi-o-planetarnoj-reinkarnatsii.htm&#038;format=xml" />
			<!--
				Lockers: Facebook SDK
				OnePress, bizpanda.com
			-->
			<script>
				window.fbAsyncInitPredefined = window.fbAsyncInit;
				window.fbAsyncInit = function() {
					window.FB.init({
						appId: 275442792801546,
						status: true,
						cookie: true,
						xfbml: true,
						version: 'v2.8'
					});
					window.FB.init = function() {
					};
					window.fbAsyncInitPredefined && window.fbAsyncInitPredefined();
				};
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if( d.getElementById(id) ) {
						return;
					}
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/ru_RU/sdk.js?";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<!-- / -->
								<!--
						Lockers: Vk SDK
						Created by the Social Locker plugin (c) OnePress Ltd
						http://sociallocker.ru
					-->
					<script>
						window.vkAsyncInit = function() {
							window.VK.init({
								apiId: 5810561,
								onlyWidgets: true
							});
							window.vkAsyncInit = function() {
							};
						};
						(function(d, s, id) {
							var js, fjs = d.getElementsByTagName(s)[0];
							if( d.getElementById(id) ) {
								return;
							}
							js = d.createElement(s);
							js.id = id;
							js.src = "//vk.com/js/api/openapi.js";
							js.async = true;
							fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'vk-jssdk'));
					</script>
					<!-- / -->
				<link rel="icon" href="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" sizes="32x32" />
<link rel="icon" href="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" />
<meta name="msapplication-TileImage" content="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="Пси-Фактор"/>
  <meta property="og:title" content="Мы граждане Космоса. Эдгар Кейси о Планетарной реинкарнации"/>
  <meta property="og:url" content="http://psifactor.info/ed/my-grazhdane-kosmosa-edgar-kejsi-o-planetarnoj-reinkarnatsii.htm"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Пространство Вселенной состоит из многих измерений. Мы многомерные существа и одновременно существуем в различных измерениях Вселенной. Когда-то давно наши тела эволюционировали от приматов. Еще ранее наши души эволюционировали от звезд.


Но до того, как Вселенная была создана, наши души всегда"/>
  <meta property="og:image" content="http://psifactor.info/wp-content/uploads/2017/08/Edgar-Kejsi-o-reinkarnacii-08.jpg"/>
  <meta property="article:publisher" content="http://facebook.com/psifactor.info"/>
  <meta property="fb:app_id" content="275442792801546"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="description" content="Пространство Вселенной состоит из многих измерений. Мы многомерные существа и одновременно существуем в различных измерениях Вселенной. Когда-то давно наши тела эволюционировали от приматов. Еще ранее наши души эволюционировали от звезд.


Но до того, как Вселенная была создана, наши души всегда"/>
  <meta itemprop="image" content="http://psifactor.info/wp-content/uploads/2017/08/Edgar-Kejsi-o-reinkarnacii-08.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Мы граждане Космоса. Эдгар Кейси о Планетарной реинкарнации"/>
  <meta name="twitter:url" content="http://psifactor.info/ed/my-grazhdane-kosmosa-edgar-kejsi-o-planetarnoj-reinkarnatsii.htm"/>
  <meta name="twitter:description" content="Пространство Вселенной состоит из многих измерений. Мы многомерные существа и одновременно существуем в различных измерениях Вселенной. Когда-то давно наши тела эволюционировали от приматов. Еще ранее наши души эволюционировали от звезд.


Но до того, как Вселенная была создана, наши души всегда"/>
  <meta name="twitter:image" content="http://psifactor.info/wp-content/uploads/2017/08/Edgar-Kejsi-o-reinkarnacii-08.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="http://psifactor.info/ed/my-grazhdane-kosmosa-edgar-kejsi-o-planetarnoj-reinkarnatsii.htm"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3609415311866371",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-17004 single-format-standard group-blog">
<header class="dt-header inner-page-header">
	<div class="container-fluid" style="height: 100%;">
		<div class="row" style="height: 100%;">
			<div class="col-lg-12" style="height: 100%;">
				<div class="dt-logo" style="background: url(http://psifactor.info/wp-content/uploads/2016/05/psi.jpg) 0% 100% no-repeat; background-size: contain; float: left;">
										<h1 class="site-title"><a href="http://psifactor.info/" rel="home">Пси-Фактор</a></h1>
					
				</div><!-- .dt-logo -->
			</div><!-- .col-lg-12 ---->
		</div><!-- .row -->
	</div><!-- .container-fluid -->
</header><!-- .dt-header -->

<nav class="dt-main-menu transition5">
	<div class="dt-menu-wrap inner-page-menu">
		<span class="dt-menu-trigger transition5"></span>
	</div><!-- .dt-menu-wrap -->

	<div class="menu-sidebar-container"><ul id="primary-menu" class="menu"><li id="menu-item-4003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4003"><a href="http://psifactor.info/category/appocalypses">Апокалипсис</a></li>
<li id="menu-item-4004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4004"><a href="http://psifactor.info/category/atlantida">Атлантида</a></li>
<li id="menu-item-4006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4006"><a href="http://psifactor.info/category/video">Видео</a></li>
<li id="menu-item-4007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4007"><a href="http://psifactor.info/category/oldest">Древние технологии</a></li>
<li id="menu-item-4008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4008"><a href="http://psifactor.info/category/zagadki-istorii">Загадки истории</a></li>
<li id="menu-item-4009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4009"><a href="http://psifactor.info/category/cosmos">Космос</a></li>
<li id="menu-item-4010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010"><a href="http://psifactor.info/category/legendy">Легенды</a></li>
<li id="menu-item-4011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4011"><a href="http://psifactor.info/category/lyubopytno">Любопытно</a></li>
<li id="menu-item-4012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4012"><a href="http://psifactor.info/category/magiya-i-ritualy">Магия и ритуалы</a></li>
<li id="menu-item-4013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4013"><a href="http://psifactor.info/category/mistifikatsii">Мистификации</a></li>
<li id="menu-item-4014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4014"><a href="http://psifactor.info/category/fact">Необъяснимо, но факт</a></li>
<li id="menu-item-4016" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4016"><a href="http://psifactor.info/category/earth">Планета Земля</a></li>
<li id="menu-item-4017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4017"><a href="http://psifactor.info/category/teoriya-lzhi">Теория лжи</a></li>
<li id="menu-item-4018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4018"><a href="http://psifactor.info/category/human">Человек</a></li>
<li id="menu-item-15905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15905"><a href="http://psifactor.info/kontakty">Контакты</a></li>
</ul></div></nav><!-- .dt-main-menu -->


	<div class="dt-header-sep"></div>

	<div class="dt-breadcrumbs">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
					<ul id="dt_breadcrumbs"><li><a href="http://psifactor.info">Psifactor.info</a></li><li class="separator"> / </li><li><a href="http://psifactor.info/category/cosmos" rel="category tag">Космос</a> </li><li class="separator"> / </li><li> <a href="http://psifactor.info/category/earth" rel="category tag">Планета Земля</a> </li><li class="separator"> / </li><li> <a href="http://psifactor.info/category/human" rel="category tag">Человек</a></li><li class="separator"> / </li><li>Мы граждане Космоса. Эдгар Кейси о Планетарной реинкарнации</li></ul>				</div><!-- .col-lg-12 -->
			</div><!-- .row-->
		</div><!-- .container-->
	</div><!-- .dt-breadcrumbs-->



	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-8">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">

						<article id="post-17004" class="post-17004 post type-post status-publish format-standard has-post-thumbnail hentry category-cosmos category-earth category-human">
	<header class="entry-header">
		<h1 class="entry-title">Мы граждане Космоса. Эдгар Кейси о Планетарной реинкарнации</h1>		<div style="width:100%; clear:both;">
			<div style="float:left;">
							</div>
			<div style="float:right;">
				 
			</div>
		</div>
		
	</header><!-- .entry-header -->
	<div style="clear:both;"></div>
	<div class="entry-content">
		<!-- adman_adcode_beginning --><center>
<div class="responsive_ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-inner-top-adaptive -->
<ins class="adsbygoogle"
	 style="display:block"
	 data-ad-client="ca-pub-3609415311866371"
	 data-ad-slot="3743789110"
	 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center><!-- /adman_adcode_beginning --><blockquote>
<div><strong>Пространство Вселенной состоит из многих измерений. Мы многомерные существа и одновременно существуем в различных измерениях Вселенной. Когда-то давно наши тела эволюционировали от приматов. Еще ранее наши души эволюционировали от звезд.</strong></div>
</blockquote>
<div data-hc-id="0a984a58a3c193488a881d255500">
<p>Но до того, как Вселенная была создана, наши души всегда существовали как часть Божественного в еще более высоких измерениях. На сознательном (физическом) уровне наши тела подобны миниатюрной копии Солнечной системы. Наши сердца выполняют функцию Солнца — центра нашей физиологической системы. Другие органы нашего тела также имеют свои планетарные соответствия. Планеты оказывают астрологические вибрации на наше тело, тем самым оказывая влияние на нашу индивидуальность и типологию нашей души. На уровне подсознания (души), Солнечная система — это наше космическое тело.</p>
<p><strong>Мы связаны с планетами, звездами, тонкими планами</strong> и сущностями. На сверхсознательном (духовном) уровне мы едины с Абсолютом. Всё, что находится на сверхсознательном уровне имеет Божественную природу. Мы воспринимаем Вселенную с точки зрения трех измерений: времени, пространства и скорости. Мы также воспринимаем пространство с точки зрения высоты, длины и ширины. Мы думаем о времени как о прошлом, настоящем и будущем. Мы говорим о себе как о существах, живущих на физическом, ментальном и духовном уровнях. Наш мир можно рассматривать как населённый минералами, растениями и животными. Библия говорит о триедином Боге как об Отце, Сыне и Святом Духе. Согласно Кейси, тремя измерениями человеческой сущности служат сознание, подсознание и сверхсознание.</p>
</div>
<h3>Сферы жизни после смерти</h3>
<div data-hc-id="92b03226ed57ba2dfe9947b4a200">
<p>Кейси обнаружил, что наш жизненный опыт включает в себя больше, чем просто Землю. Он включает в себя всю нашу Солнечную систему. Согласно канонам астрологии, каждая солнечная система во Вселенной подобна «университету» — месту, где души получают высшее образование. Наша Солнечная система состоит из девяти планет, и каждая планета представляет собой физическое пространство конкретной области потусторонней жизни или потустороннего измерения.</p>
<p><strong>Наша вселенная — всего лишь одна сфера из многих сфер жизни</strong> после смерти. Наш мир, мир планеты Земля, является третьей сферой в иерархии сфер потусторонней жизни и представляет собой трехмерную модель жизни. Кейси соотносил каждую планету с физическим трехмерным планом конкретной потусторонней области, используя при этом соответствующие названия планет. Например, когда Кейси использует имя “Венера”, он имеет в виду сферу жизни после смерти, которая астрологически связана с планетой по имени Венера. Когда Кейси упоминает о том, что души населяют Венеру, он не имеет в виду, что души живут на поверхности планеты Венера.</p>
</div>
<div><strong>Области потусторонней жизни — это измерения</strong>, в которые душа может попасть, когда она не присутствует в своем физическом теле на Земле. Эти состояния отсутствия Души включают в себя смерть, глубокий сон или другие измененные состояния сознания, которые освобождают подсознание от его обычных физических ограничений. Планеты оказывают на нас астрологическое влияние. Эти астрологические планетарные влияния исходят из сфер потусторонней жизни, где наши души временно пребывали до нашего нынешнего земного воплощения, а также в промежутке между нашими земными жизнями. Цель этих астрологических влияний — преподнести нам определенные жизненные уроки, которые мы должны пройти, и ради которых мы были помещены на Землю.</div>
<div></div>
<div data-hc-id="8a8dae2520fc5608661b2ff21158">Кейси дал описание того, как наши разум, тело и душа связаны с различными сферами потусторонней жизни и с астрологическими объектами, такими как Луна, Солнце, планеты и звезды. Фактически, Кейси утверждал, что все они функционируют вместе как единое целое. Наша Солнечная система — наше космическое тело, и наши физические тела функционируют как миниатюрные Солнечные системы. Находясь на Земле, мы сильно зависим от желаний, которые исходят от наших тел. Эти желания затрагивают не только наши тела, но и наши души, и то, как мы справляемся с этими влияниями, определяет уровень нашего духовного развития. Через медитацию и молитву можно открыть двери во многие измерения, в многочисленные храмы Царства Божьего. Но сначала дверь должна быть отперта на Земле.<strong>Иисус учил, что Царство Небесное внутри нас. </strong>Мы ищем Бога и Его Царство, вглядываясь в самих себя. Наши физические тела — это храмы для Духа Божьего как место, где мы можем встретиться с Ним, и как инструмент осознания, с помощью которого мы можем настроиться на взаимодействие с Божественным. Согласно Кейси и религиям Востока, в нашем физическом теле имеется семь областей, которые действуют как духовные энергетические центры, так называемые “чакры”. Именно через эти духовные центры наша Душа находит свое самовыражение. Чакры — внутренние элементы нашего физического тела, которые сообща функционируют как миниатюрная астрологическая Солнечная система, где наши сердца осуществляют функцию Солнца — центра этой системы.</p>
           
            <div class="onp-locker-call"  data-lock-id="onpLock581831">
                <p></p></div>
<h3>Связь физического тела и потусторонних миров</h3>
<div data-hc-id="f09129eb20ef37d967c923f23f18">
<p>Кейси упомянул, что семь духовных энергетических центров в нашем теле — это семь эндокринных желез. Эти железы известны науке как эмоциональные и мотивационные центры нашего физического тела. Они особенно активны, когда мы подключаемся к ним с помощью нашей силы ментального воображения. Они являются каналами восприятия, через которые мы можем осознавать другие сферы потусторонней жизни по аналогии с нашими общеизвестными пятью чувствами, которые являются каналами восприятия нашего опыта на Земле.</p>
<p><strong>Эндокринные железы это:</strong></p>
</div>
<ul>
<li>гипофиз,</li>
<li>шишковидная железа,</li>
<li>щитовидная железа,</li>
<li>тимус,</li>
<li>надпочечники,</li>
<li>железа Лейдига и</li>
<li>половые железы (яички или яичники).</li>
</ul>
<div data-hc-id="e710e142784d1d7b865974af53e0">
<p>Будучи инструментами настройки на взаимодействие с Божественным, эндокринные железы служат связующими элементами между Духом и физическим телом.</p>
<p><img class="aligncenter size-medium wp-image-17005" src="http://psifactor.info/wp-content/uploads/2017/08/Edgar-Kejsi-o-reinkarnacii-04-450x226.jpg" alt="" width="450" height="226" srcset="http://psifactor.info/wp-content/uploads/2017/08/Edgar-Kejsi-o-reinkarnacii-04-450x226.jpg 450w, http://psifactor.info/wp-content/uploads/2017/08/Edgar-Kejsi-o-reinkarnacii-04.jpg 700w" sizes="(max-width: 450px) 100vw, 450px" /><br />
<strong>Эти энергетические центры являются преобразователями духовной энергии</strong> в физическую энергию разума. Функционирование этих центров, в свою очередь, зависит, прежде всего, от силы мотивации или идеала, сформированного нашим ментальным воображением. Работу наших эндокринных желез можно рассмотреть на примере ситуации, когда нас что-то разозлило. Каждый раз, когда мы испытываем эмоцию гнева, наши надпочечные железы начинают вырабатывать гормоны. Активность наших половых желез напрямую связана с сексуальным влечением, возникающим в нашем разуме. Науке известно, что гипофиз является главной эндокринной железой физического тела. Гормоны, которые он выделяет, оказывают непосредственный координирующий эффект на все остальные железы.</p>
<p>Кейси заявил, что все эндокринных центры находятся под влиянием той или иной области потусторонней жизни благодаря имеющейся связи между эндокринными центрами и астрологическими влияниями планет. Самая нижняя эндокринная железа в нашем теле — половые железы — соотносится с самым низким уровнем жизни после смерти в иерархии духовных сфер. Гипофиз связан с высшим уровнем жизни после смерти в иерархии потусторонних сфер. Сфера потусторонней жизни, куда мы направляемся после смерти, зависит от деятельности наиболее активной эндокринной железы, расположенной в нашем физическом теле. Активация высшего духовного центра, гипофиза, приводит к духовному пробуждению и просветлению, и, как следствие — к осознанию нашего единства с Богом.</p><!-- adman_adcode (middle, 1) --><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-content-inner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3609415311866371"
     data-ad-slot="1298289913"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><!-- /adman_adcode (middle) -->
<p><strong>Этот духовный опыт христиане называют искуплением.</strong> Кейси же дал ему название “слияние-в-единое”. Мы можем достичь духовного просветления посредством медитации или любого иного переживания, которое может объединить наше сознание с сознанием Бога. Подобные переживания могут включать в себя околосмертный опыт. Кейси обнаружил, что каждая область потусторонней жизни имеет свою специфическую астрологическую характеристику, которая оказывает на нас физическое влияние посредством вибраций соответствующей планеты. Цель планетарных вибраций — стимулирование роста Души. Кейси охарактеризовал планету Земля как область Испытаний. Он заявил, что Земля является областью, имеющей измерение Причины-и-Следствия.</p>
<p><strong>Если Душа обладает духовным идеалом и желает воплотить этот идеал</strong> на физическом уровне с целью обучения, то она может прийти на Землю, чтобы выразить и испытать себя. Фактически, переживая свой опыт на Земле, Душа может осознать, что она считает истинным (или не истинным) для себя. Область планеты Земля прекрасно подходит для самореализации на пути преодоления собственных слабостей с тем, чтобы увидеть, что эти слабости действительно преодолимы. Здесь, на Земле, в итоге нашего пути, мы точно можем понять, действительно ли мы изменились. Ведь, одно дело — иметь идею, и совсем другое дело — превратить эту идею в реальность. Вот почему мы как души приходим на планету Земля.</p>
</div>
<div></div>
<div data-hc-id="8f1238e28bbc1224d4f44fbc4758">
<p><strong>Кейси также обнаружил, что Земля является своего рода лабораторией для других потусторонних миров</strong>, связанных с нашей Солнечной системой. Это объясняется тем, что только на Земле имеется принцип Свободы Воли, и только на Земле существует трехмерная жизнь в рамках нашей Солнечной системы. В других сферах потусторонней жизни души находятся под некоторым контролем, дабы точно знать, что они проходят надлежащие им уроки. Если Душа достаточно эволюционировала, то контроль обычно осуществляется непосредственно самой Душой. В момент смерти, когда Душа покидает тело, сознание Души поглощается ее подсознанием, и разделение между сознанием и подсознанием исчезает.</p>
<p>В таблице, приведенной ниже, представлены духовные взаимосвязи между эндокринными железами, планетами и сферами потусторонней жизни. Например, гипофиз (третий глаз в восточных религиях) — это астрологическая и духовная точка соприкосновения с планетой Юпитер в нашей Солнечной системе. Планета Юпитер — это 5-я планета от Солнца. И планета Юпитер — это астрологическая и духовная точка соприкосновения с седьмой сферой в иерархии потусторонней жизни. Анализируя нижеследующую таблицу с цветовой кодировкой, мы можем заметить наличие духовной связи между эндокринной железой и соответствующими ей звуковыми и цветовыми вибрациями, которые оказывают влияние на данную железу.</p>
<p><img class="aligncenter size-medium wp-image-17006" src="http://psifactor.info/wp-content/uploads/2017/08/Edgar-Kejsi-o-reinkarnacii-06-450x226.jpg" alt="" width="450" height="226" srcset="http://psifactor.info/wp-content/uploads/2017/08/Edgar-Kejsi-o-reinkarnacii-06-450x226.jpg 450w, http://psifactor.info/wp-content/uploads/2017/08/Edgar-Kejsi-o-reinkarnacii-06.jpg 700w" sizes="(max-width: 450px) 100vw, 450px" /></p>
</div>
<div data-hc-id="04a81004026b120fd259d4838010">Здесь следует отметить, что <strong>процесс духовного влияния является двусторонним: </strong>эндокринная железа также производит цвето-звуковые вибрации, оказывающие влияние на соответствующую сферу потусторонней жизни. Именно таким образом осуществляется наша духовная связь с планетами и сферами потусторонней жизни. Эта связь позволяет нам контактировать с другими эндокринными железами посредством того или иного планетарного и сферического взаимодействия. Это возможно благодаря тому, что все духовно связано между собой. Бросив взгляд на таблицу ниже, мы видим, что гипофиз связан с силой Духа через духовную вибрацию звука “ля” и спектр фиолетового цвета. Данная духовная вибрация астрологически связывает гипофиз с планетой Юпитер. Она также соединяет Юпитер с соответствующей ему областью потусторонней жизни, а именно с 7-ой сферой (см. таблицу выше). Сведение всей информации воедино показывает, каким образом мы связаны со всеми физическими и духовными измерениями.</div>
<h3><img class="aligncenter size-medium wp-image-17007" src="http://psifactor.info/wp-content/uploads/2017/08/Edgar-Kejsi-o-reinkarnacii-07-2-450x226.jpg" alt="" width="450" height="226" srcset="http://psifactor.info/wp-content/uploads/2017/08/Edgar-Kejsi-o-reinkarnacii-07-2-450x226.jpg 450w, http://psifactor.info/wp-content/uploads/2017/08/Edgar-Kejsi-o-reinkarnacii-07-2.jpg 700w" sizes="(max-width: 450px) 100vw, 450px" /><br />
Половые железы</h3>
<div>
<p><strong>Энергия половых желез, используемая только на сексуальном уровне</strong> и без разумного контроля, может привести нас на путь сексуальных извращений и необузданной чувственности. Если этот чакровый центр является высшим духовным активным центром человека, то после смерти его Душа может оказаться в области потусторонней жизни, связанной с планетой Сатурн. Согласно Кейси, эту сферу потусторонней жизни можно отнести к Сфере земных Бед. Она похожа на место, которое католики называют Чистилище — место очищения и возвращения к началу. Согласно Кейси, сфера потусторонней жизни Сатурна не является приятным местом. Кейси говорил, что в потустороннем мире Сатурна весь неадекватный биоматериал отправляется на переделку.</p>
<p><strong>Душа может изгнать себя в мир Сатурна</strong>, чтобы начать свой путь заново. Это место также известно как Великий Переключатель, или великая сила, которая даётся для того, чтобы начать всё сначала. Иногда, в процессе своих чтений, Кейси определял, каким был последний мир обитания Души до того, как она пришла на Землю. Он не ограничивался чтением только земных воплощений людей, а также рассматривал их планетарные воплощения. Однажды во время чтения Кейси сказал человеку, которого он идентифицировал как ранее испытавшего воплощение в мире Сатурна: “Бог любит тех, кто хочет начать все сначала”.</p>
</div>
<p>Железа Лейдига</p>
<div data-hc-id="7b2dd730c53e38eb6709149cb1a0">
<p><strong>Эндокринная железа Лейдига</strong>, расположенная над половыми железами, является отправной точкой на пути Души к более высоким уровням духовного сознания. Эта эндокринная железа функционирует в нашем теле, служа как бы дверью, через которую Душа может перейти в более высокие области жизни после смерти. Если эндокринная железа Лейдига была самой высокой активной железой человека, то после смерти данная Душа может обитать в сфере потусторонней жизни планеты Нептун.</p>
<p>Согласно Кейси, эта <strong>область жизни после смерти упоминается как духовная Сфера Мистицизма</strong>, где души имеют возможность иметь непосредственный опыт восприятия Творца. Вибрации Нептуна заставляют нас искать необычные, мистические, невидимые силы. Люди, которые приходят на Землю из этой планетарной сферы, кажутся другим странными, и, как следствие, их поведение часто ошибочно истолковывается. Любовь к тайнам действительно может быть духовной, но иногда она завуалирована под инстинкт “ищейки”.</p>
</div>
<p>Надпочечники</p>
<div data-hc-id="afb08eb3b15e720a1f9f4fe85378">
<p><strong>Надпочечники расположены над почками.</strong> Мы максимально осознаем включенность этого центра во время стресса, когда в нашу кровь впрыскивается адреналин, чтобы помочь нам в борьбе или бегстве. Надпочечники также являются хранилищем нашей эмоциональной кармы, по свидетельству Кейси. Из этих желез исходит разрушительная энергия гнева и ненависти. Если эта эндокринная железа была самой высокой активной железой человека, то после смерти его Душа может отправиться в область потусторонней жизни, связанной с планетой Марс. Согласно Кейси, эта область жизни после смерти называется Сферой Гнева.</p>
<p>Кейси говорил, что данная духовная сфера является миром, где души учатся контролировать свою силу воина и управлять агрессивными импульсами и побуждениями, исходящими от душ. Люди, которые приходят на Землю из потустороннего мира планеты Марс, могут принести с собой гнев, импульсивность и несдержанность. Их упрямство потребует от них пройти уроки терпения и самообладания. Такие люди могут быть очень высокого мнения о себе, однако их самомнение придает им мужественности.</p>
</div>
<p>Тимус</p>
<div><strong>Вилочковая железа (тимус) находится в грудной клетке позади сердца в области солнечного сплетения. </strong>Так как вилочковая железа связана с сердцем, она связана с любовью. Любовь открывает все двери. Активность этой эндокринной железы пробуждает в нас любовь, принося с собой заботу, бескорыстие, искренность и честность. Если тимус был самой высокой активной железой человека, то после смерти его Душа может обитать в соответствующей сфере потусторонней жизни, которая связана с планетой Венера. Согласно Кейси, это пространство после смерти можно назвать Сферой Любви. Сочувствие, комфортный стиль жизни, поиск любви, физическая красота и страсть к искусству — вот характерные особенности людей, пришедших из этого планетарного потустороннего мира. Стремление к красоте, природной или искусственной, будет главной мотивацией этих людей: например, желание украсить свой дом или стремление быть сексуально привлекательным для противоположного пола.</div>
<h3><img class="aligncenter size-medium wp-image-17007" src="http://psifactor.info/wp-content/uploads/2017/08/Edgar-Kejsi-o-reinkarnacii-07-2-450x226.jpg" alt="" width="450" height="226" srcset="http://psifactor.info/wp-content/uploads/2017/08/Edgar-Kejsi-o-reinkarnacii-07-2-450x226.jpg 450w, http://psifactor.info/wp-content/uploads/2017/08/Edgar-Kejsi-o-reinkarnacii-07-2.jpg 700w" sizes="(max-width: 450px) 100vw, 450px" /></h3>
<p>Щитовидная железа</p>
<div data-hc-id="0af12e61004c504b71b10e04b528">
<p><strong>Щитовидная железа, расположенная в области горла</strong>, связана с силой воли. Злоупотребление человеком своей волей в рамках преследования эгоистичных и властных целей может привести к заболеванию, известному как гипертиреоз. Когда же человек обладает слабой силой воли, это может вызвать дисбаланс или противоположное заболевание, известное как гипотиреоз. Следует отметить, что в некоторых случаях, когда у человека наблюдается увеличение щитовидной железы, то у него развивается та или иная степень ясновидения и телепатии. Энергия, выделяемая щитовидной железой, открывает дверь в психические сферы сознания. Если эндокринная железа была самой высокой активной железой человека, то после смерти его Душа может жить в области потусторонней жизни, связанной с планетой Уран.</p>
<p>Согласно Кейси, эта область жизни после смерти упоминается как Сфера Психики. Кейси использовал термин «психика» в том значении, в котором его использовали древние греки, а именно “душа”. Кейси говорил, что для каждой души вполне естественно иметь шестое чувство. Мир потусторонней жизни Урана — это та область, где Душа развивает свои психические способности. <strong>Сфера Урана — это также мир экстремальных проявлений.</strong> Это дает людям, которые пришли оттуда, интерес к исследованию оккультных и психических явлений. Вдобавок, эти люди испытывают частые перепады настроения — от периодов полного душевного спокойствия до периодов экстаза и депрессии.</p>
</div>
<p>Шишковидная железа</p>
<div><strong>Шишковидная железа расположена чуть выше гипофиза</strong> и носит название “Разум Христа”. Когда этот эндокринный энергетический центр пробуждается, человек может испытать состояние духовного общения с Божественным. Именно через эту железу сознание Души встречается со Святым Духом. Если медитировать ежедневно, то шишковидная железа может открыть у человека дар пророчества. Если эта железа была самой высокой активной железой человека, то <strong>после смерти его Душа может обитать в области потусторонней жизни планеты</strong> Меркурий. Согласно Кейси, эта область жизни после смерти именуется Сферой Разума. Меркурий связан с высокими умственными способностями. Люди, которые приходят на Землю из мира планеты Меркурий, являются одаренными душами, которые должны удерживать под контролем свое стремление к величию, иначе их способности будут лишь “камнями преткновения” на их жизненном пути. Меркурий даёт понимание, в частности понимание других сфер потусторонней жизни.</div>
<p>Гипофиз</p>
<div data-hc-id="7b2dd730c53e38eb6709149cb1a0">
<p><strong>Гипофиз является главной эндокринной железой физического тела.</strong> Он расположен позади глазных впадин в головном мозге, действуя как третий глаз, дарованный нам древними мистическими практиками. Именно через гипофиз, самую высокую эндокринную железу, к нам приходит окончательное духовное пробуждение. Благодаря энергии гипофиза человек может ощутить непосредственное присутствие Бога через медитацию и молитву. Если эта железа была самой высокой активной эндокринной железой человека, то после смерти его Душа может отправиться в область потусторонней жизни планеты Юпитер.</p>
<p>Согласно Кейси, эта <strong>область жизни после смерти упоминается как Сфера Возвышенных Взглядов и Больших Групп.</strong> Люди, которые приходят на Землю из этого мира, могут принести с собой универсальность и благородство. Эти души, скорее всего, будут вовлечены в общегрупповые и национальные проекты. Люди планетарного мира Юпитера могут иметь крупномасштабные помыслы и владеть богатством, которое включает в себя богатство друзей, широту взглядов и способность считаться с интересами других людей. У этих людей также часто рождаются великие идеи и концепции.</p>
</div>
<p>Сфера Сознания</p>
<div data-hc-id="3784386a124a66266c59536467a8"><strong>Планета Плутон — седьмая планета от Земли</strong> — связана с областью потусторонней жизни, жизни, которая носит название Сфера Сознания. Эта сфера представляет собой мир, где Душа может развиться до полной самоосознанности.<br />
Планета Плутон обсуждалась Кейси за несколько лет до того, как ее обнаружили! Он называл её Вулканом, а также Септимусом. Когда ученые обнаружили Плутон, Кейси подтвердил, что Вулкан (Септимус) и Плутон — одна и та же планета.<strong>Сфера потусторонней жизни планеты Плутон</strong> даёт регенерацию и рост осознанности, но она также может дать склонность к эгоцентризму. Плутон — это потусторонняя область духовного роста и развития Души, и его влияние на судьбу человечества начинает проявляться только сейчас. После того, как все сферы жизни после смерти, связанные с нашей Солнечной системой, полностью освоены, все уроки полностью отработаны и достигнут надлежащий уровень духовного роста, Душа может перейти в иные сферы жизни после смерти и даже в иные солнечные системы, где другая группа душ проходит те же самые стадии накопления планетарного опыта потусторонней жизни.</p>
</div>
<p>Связь планет с душевными характеристиками человека</p>
<div><strong>Звездные созвездия представляют собой, скорее, модели Души</strong>, а не накопленный опыт. Двенадцать знаков Зодиака — это двенадцать вариантов набора характеристик, из которых Душа выбирает какой-то один для воплощения на Земле. Эти варианты подобны человеческим расам, отличающимся по темпераменту, чертам характера и т.п. Знаки Зодиака оказывают более тонкое влияние на людей, делая их похожими на тельцов, львов и награждая их “воздушным” и интроспективным темпераментом. Планетарные миры потусторонней жизни, соответствующие физическим планетам, являются древним местом обитания душ. Планеты начинают оказывать влияние на Землю, когда они достигают точки своей кульминации на небе.</div>
<div><strong>Данный эффект воздействия похож на эффект дежавю</strong>, возникающий у нас при взгляде на человека, фотографию или газетную заметку, имеющих связь с тем местом, где мы когда-то жили. В качестве иллюстрации вышесказанного можно взять Луну. Ее влияние на нашу жизнь очевидно на примере таких явлений, как приливы и отливы, а также женский менструальный цикл. Эти влияния ощущаются нами, потому что Луна расположена близко к Земле. Слово “лунатик” имеет морфологический корень “luna”, означающей Луну. Правоохранительные и чрезвычайные службы очень часто сообщают о влиянии полнолуния на рост уровня преступности. Планеты находятся дальше от Земли, чем Луна, а звезды находятся ещё дальше. Но излучение, идущее от них, достигает Земли, и таким образом влияет на наше сердце, наш мозг, и в конечном итоге, на наше эмоциональное состояние.</div>
<h3>Влияние планетарных вибраций на жизнь человека</h3>
<div><strong>Итак, Кейси утверждал, что души реинкарнируют не только на Земле</strong>, но также могут воплощаться в других мирах, обитая там в перерывах между своими земными воплощениями. Если Душа приходит на Землю с одной из таких сфер потусторонней жизни, то воплотившийся человек будет обладать характерными душевными чертами той планетарной области, из которой недавно пришла его Душа. Черты характера этого человека будут астрологически связаны с духовной областью потусторонней жизни соответствующей планеты. В качестве примера обитания Души в разных планетарных мирахпотусторонней жизни Кейси описал недавние места пребывания его Души в космическом пространстве.</div>
<div></div>
<div>
<p><strong>Душа Кейси обитала в потустороннем мире Урана</strong>, в Сфере Психики, а непосредственно перед своим воплощением в физическом мире Земли имела короткий опыт в области потусторонней жизни планеты Венера. Душа Кейси пришла на Землю, храня в своей реинкарнационной памяти свой предшествующий опыт планетарной жизни Урана и Венеры. Такое сочетание планетарных влияний мотивирует человека на работу с психическими вибрациями для оказания помощи другим людям. В качестве еще одного примера Кейси рассказал о планетарных реинкарнациях его сестры Лилы. Ее Душа, прежде чем воплотиться на Земле, пребывала какое-то время в мире потусторонней жизни планеты Юпитер. Непосредственно перед своим земным воплощением Душа Лилы также получила опыт пребывания в области потусторонней жизни планеты Меркурий, что усилило ее умственные способности.</p>
<p><strong>Влияние вибраций мира Юпитера, Сферы Возвышенных Взглядов</strong> и Больших Групп явилось одной из причин, по которой она стала руководителем Международного Красного Креста. Люди-идеалисты и лидеры больших групп часто приходят на Землю после своих воплощений в мире Юпитера, по свидетельству Кейси. Следы влияния планетарных вибраций, по словам Кейси, зашифрованы в теле Души благодаря полученному ею планетарному опыту, а не только потому, что на момент рождения звезды на небе располагались в определенном положении. У Души на самом деле был опыт в этих сферах. Это те энергии, на которые может опираться Душа во время своего пребывания на Земле. Согласно Кейси, когда мы спим, то снова попадаем в эти планетарные миры потусторонней жизни. Мы действительно граждане Космоса, даже когда мы ходим по Земле.</p>
</div>
<div><strong>P.S. Поделитесь в комментариях, увидели ли вы свой планетарный опыт в описаниях Кейси. Как вы думаете, откуда пришла ваша Душа в этот мир?</strong></div>
<div class="spelling-author" data-hc-id="9449405d5fd1d23fd60da65633ec">Стиль изложения автора сохранён. Мнение<br />
редакции может не совпадать с мнением автора.</div>
<div class="news-footer-source">
<div>Источник: <a href="https://journal.reincarnationics.com/edgar-kejsi-o-reinkarnatsii/" rel="nofollow">Институт Реинкарнационики</a></div>
<div>Автор: Ирина Телинская</div>
</div>
<div class="my-clearfix"></div>
<div class="recomended"></div>
<p></p>
            </div>
         

        
	</div><!-- .entry-content -->
</article><!-- #post-## -->

<!-- Composite Start --> <div id="M349188ScriptRootC603718" style="min-height:520px;"> <div id="M349188PreloadC603718"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349188ScriptRootC603718")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M349188ScriptRootC603718");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=603718;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/s/psifactor.info.603718.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://psifactor.info/ed/protsess-vhozhdeniya-zemli-v-pyatoe-izmerenie-uskoryaetsya.htm" rel="prev">ПРОЦЕСС ВХОЖДЕНИЯ ЗЕМЛИ В ПЯТОЕ ИЗМЕРЕНИЕ УСКОРЯЕТСЯ</a></div><div class="nav-next"><a href="http://psifactor.info/ed/paranormalnoe-ili-poka-nepoznannoe.htm" rel="next">Паранормальное или, пока непознанное?</a></div></div>
	</nav>
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			One thought on &ldquo;<span>Мы граждане Космоса. Эдгар Кейси о Планетарной реинкарнации</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-40598" class="comment even thread-even depth-1">
			<article id="div-comment-40598" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">lia</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://psifactor.info/ed/my-grazhdane-kosmosa-edgar-kejsi-o-planetarnoj-reinkarnatsii.htm/comment-page-1#comment-40598">
							<time datetime="2017-08-22T17:46:49+00:00">
								22.08.2017 в 17:46							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>здравствуйте .мне было очень интересно знакомиться со статьей. Но я так и не узнала откудапришла моя душа. Мне сильно хочется узнать откуда я. В детстве я занималась музыкой но не било никакой тяги к ней. ВО взрослой жизни меня потянуло в область эзотерики и интересуюсь до сих пор. Что это и как мне связать свою жизнь с земным воплощением.Спасибо.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://psifactor.info/ed/my-grazhdane-kosmosa-edgar-kejsi-o-planetarnoj-reinkarnatsii.htm?replytocom=40598#respond' onclick='return addComment.moveForm( "div-comment-40598", "40598", "respond", "17004" )' aria-label='Комментарий к записи lia'>Ответить</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Есть что сказать? Оставьте комментарий. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ed/my-grazhdane-kosmosa-edgar-kejsi-o-planetarnoj-reinkarnatsii.htm/comment-page-1#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://psifactor.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш email адрес нигде не публикуется и не передаётся третьим лицам.</span></p><p class="comment-form-comment"><label for="comment">Пишите в это поле</label><br /><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Представьтесь, пожалуйста <span class="required">*</span></label><br /><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><br /> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить" /> <input type='hidden' name='comment_post_ID' value='17004' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="207"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- .col-lg-8 -->

			<div class="col-lg-4 col-md-4">
				
<aside id="secondary" class="widget-area dt-sidebar" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://psifactor.info/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3609415311866371"
     data-ad-slot="3748032319"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><!-- Composite Start --> <div id="M349188ScriptRootC603715" style="min-height:1200px;"> <div id="M349188PreloadC603715"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349188ScriptRootC603715")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M349188ScriptRootC603715");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=603715;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/s/psifactor.info.603715.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End --></div>
		</aside></aside><!-- #secondary -->
			</div><!-- .col-lg-4 -->
		</div><!-- .row -->
	</div><!-- .container -->


	<footer class="dt-footer dt-footer-sep">

		
		<div class="container">
			<div class="row">
				<div class="dt-footer-cont">
					<div class="col-lg-12">
						<div class="dt-footer-social">

							
        <ul class="widget dt-social-icons">
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            <div class="clearfix"></div>
        </ul>

        
						</div><!-- .dt-footer-social -->
					</div><!-- .col-lg-3 -->
				</div><!-- .dt-footer-cont -->
			</div><!-- .row -->
		</div><!-- .container -->

		
		<div class="dt-footer-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6">
						<div class="dt-copyright">

							Copyright &copy; 2017 <a href="http://psifactor.info/" title="Пси-Фактор">Пси-Фактор</a>. All rights reserved.
						</div><!-- .dt-copyright -->
						<!--LiveInternet counter--><script type="text/javascript"><!--
							document.write("<a href='http://www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t50.17;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
							screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";"+Math.random()+
							"' alt='' title='LiveInternet' "+
							"border='0' width='31' height='31'><\/a>")
							//--></script><!--/LiveInternet-->

							<script>
							  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
							  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
							  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
							  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

							  ga('create', 'UA-72763248-3', 'auto');
							  ga('send', 'pageview');

							</script>

					</div><!-- .col-lg-6 -->

					<div class="col-lg-6 col-md-6">
					</div><!-- .col-lg-6 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-footer-bar -->
	</footer><!-- .dt-footer -->

	<a id="back-to-top" class="transition35"><i class="fa fa-angle-up"></i></a><!-- #back-to-top -->
	
			<!--
				Lockers: user tracker for visibility filters
				OnePress, bizpanda.com
			-->
			<script>
				window.__bp_session_timeout = '900';
				window.__bp_session_freezing = 0;
				!function() {
					window.bizpanda || (window.bizpanda = {}), window.bizpanda.bp_can_store_localy = function() {
						return !1
					}, window.bizpanda.bp_ut_get_cookie = function(e) {
						for( var n = e + "=", i = document.cookie.split(";"), o = 0; o < i.length; o++ ) {
							for( var t = i[o]; " " == t.charAt(0); ) {
								t = t.substring(1);
							}
							if( 0 == t.indexOf(n) ) {
								return decodeURIComponent(t.substring(n.length, t.length))
							}
						}
						return !1
					}, window.bizpanda.bp_ut_set_cookie = function(e, n, i) {
						var o = new Date;
						o.setTime(o.getTime() + 24 * i * 60 * 60 * 1e3);
						var t = "expires=" + o.toUTCString();
						document.cookie = e + "=" + encodeURIComponent(n) + "; " + t + "; path=/"
					}, window.bizpanda.bp_ut_get_obj = function(e) {
						var n = null;
						return (n = window.bizpanda.bp_can_store_localy()
							? window.localStorage.getItem("bp_ut_session")
							: window.bizpanda.bp_ut_get_cookie("bp_ut_session"))
							? (n = JSON.parse(n), n.started + 1e3 * e < (new Date).getTime() && (n = null), n)
							: !1
					}, window.bizpanda.bp_ut_set_obj = function(e) {
						e.started && window.__bp_session_freezing || (e.started = (new Date).getTime());
						var e = JSON.stringify(e);
						window.bizpanda.bp_can_store_localy()
							? window.localStorage.setItem("bp_ut_session", e)
							: window.bizpanda.bp_ut_set_cookie("bp_ut_session", e, 5e3)
					}, window.bizpanda.bp_ut_count_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);
						e || (e = {}), e.pageviews || (e.pageviews = 0), 0 === e.pageviews && (e.referrer = document.referrer, e.landingPage = window.location.href, e.pageviews = 0), e.pageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_locker_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_timeout);
						e || (e = {}), e.lockerPageviews || (e.lockerPageviews = 0), e.lockerPageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_pageview()
				}();
			</script>
			<!-- / -->
			        <script>
            if ( !window.bizpanda ) window.bizpanda = {};
            if ( !window.bizpanda.lockerOptions ) window.bizpanda.lockerOptions = {};
            window.bizpanda.lockerOptions['onpLock581831'] = {"lockerId":11419,"tracking":"true","postId":17004,"ajaxUrl":"http:\/\/psifactor.info\/wp-admin\/admin-ajax.php","options":{"demo":0,"appPublic":1,"actualUrls":0,"text":{"header":"\u0412\u044b \u0431\u0443\u0434\u0435\u0442\u0435 \u043f\u043e\u043b\u0443\u0447\u0430\u0442\u044c","message":"<p>\u041b\u0443\u0447\u0448\u0438\u0435 \u043c\u0430\u0442\u0435\u0440\u0438\u0430\u043b\u044b \u0437\u0430 \u043d\u0435\u0434\u0435\u043b\u044e<\/p>"},"theme":"friendly-giant","lang":"ru_RU","overlap":{"mode":"transparence","position":"top","altMode":"transparence"},"highlight":1,"googleAnalytics":1,"locker":{"scope":"global","counter":1,"loadingTimeout":"20000","tumbler":0,"close":1,"mobile":1,"expires":0},"proxy":"http:\/\/psifactor.info\/wp-admin\/admin-ajax.php?action=opanda_connect","terms":"http:\/\/psifactor.info?bizpanda=terms-of-use","privacyPolicy":"http:\/\/psifactor.info?bizpanda=privacy-policy","termsPopup":{"width":570,"height":400},"groups":["subscription"],"subscription":{"order":["form"],"form":{"buttonText":"\u041f\u043e\u0434\u043f\u0438\u0441\u0430\u0442\u044c\u0441\u044f!","noSpamText":"\u0412\u0430\u0448 email \u0430\u0434\u0440\u0435\u0441 \u043d\u0430 100% \u0437\u0430\u0449\u0438\u0449\u0435\u043d \u043e\u0442 \u0441\u043f\u0430\u043c\u0430.","type":"email-form"}},"subscribeActionOptions":{"listId":"default","service":"database","doubleOptin":true,"confirm":false},"cssClass":"pdefault","lazy":false},"_theme":"friendly-giant","_style":"default","ajax":false,"stats":true};
        </script>
            <script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/psifactor.info\/wp-admin\/admin-ajax.php","post_id":"17004"};
/* ]]> */
</script>
<script type='text/javascript' src='http://psifactor.info/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photobook_load_more = {"dt_nonce":"3f6dd1be56","ajax_url":"http:\/\/psifactor.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/custom.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebookSDK = {"appId":"275442792801546","lang":"ru_RU"};
var __pandalockers = {"lang":[],"visibility":[],"managedInitHook":"","gModules":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//cdn.sociallocker.ru/sl-libs/pandalocker.premium.full.min.js?ver=1.1.8'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://psifactor.info/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
			<!--
				Lockers: script checks if the locker assets were successfully loaded and creates lockers.
				OnePress, bizpanda.com
			-->
			<script>
				(function($) {
					if( window.bizpanda && window.bizpanda.initLockers ) {
						window.bizpanda.initLockers();
					}
				})(jQuery);
				(function($) {
					$(function() {
						if( window.bizpanda && window.bizpanda.initLockers ) {
							return;
						}
						$.getScript("http://psifactor.info?d55a9d0e2b2ae=cbcfb5507613fb", function() {
							if( window.bizpanda && window.bizpanda.initLockers ) {
								window.bizpanda.initLockers();
							}
						});
					});
				})(jQuery);
			</script>
			
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://psifactor.info/ed/my-grazhdane-kosmosa-edgar-kejsi-o-planetarnoj-reinkarnatsii.htm/comment-page-1 -->
<!-- Cache File Path:               /cache/cache/http/psifactor-info/ed/my-grazhdane-kosmosa-edgar-kejsi-o-planetarnoj-reinkarnatsii-htm/comment-page-1.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Aug 25th, 2017 @ 3:29 am UTC -->
<!-- Cache File Generated In:       0.24801 seconds -->

<!-- Cache File Expires On:         Sep 1st, 2017 @ 3:29 am UTC -->
<!-- Cache File Auto-Rebuild On:    Sep 1st, 2017 @ 3:29 am UTC -->

<!-- Loaded via Cache On:    Aug 25th, 2017 @ 8:56 am UTC -->
<!-- Loaded via Cache In:    0.01148 seconds -->