<!DOCTYPE html>
<html lang="ru-RU" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xmlns="http://www.w3.org/1999/html">
<head>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '133014963766240');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=133014963766240&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://psifactor.info/xmlrpc.php">

<title>КАК ИЗБАВИТЬСЯ ОТ ГРУСТИ И СТРАДАНИЙ РАЗНЫМ ЗНАКАМ ЗОДИАКА &#8212; Пси-Фактор</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента" href="http://psifactor.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента комментариев" href="http://psifactor.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента комментариев к &laquo;КАК ИЗБАВИТЬСЯ ОТ ГРУСТИ И СТРАДАНИЙ РАЗНЫМ ЗНАКАМ ЗОДИАКА&raquo;" href="http://psifactor.info/ed/kak-izbavitsya-ot-grusti-i-stradanij-raznym-znakam-zodiaka.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/psifactor.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://psifactor.info/wp-content/themes/photobook/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='http://psifactor.info/wp-content/themes/photobook/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='swiper-css'  href='http://psifactor.info/wp-content/themes/photobook/css/swiper.min.css?ver=3.2.5' type='text/css' media='' />
<link rel='stylesheet' id='colorbox-css'  href='http://psifactor.info/wp-content/themes/photobook/css/colorbox.css?ver=4.7.1' type='text/css' media='' />
<link rel='stylesheet' id='photobook-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='photobook-style-css'  href='http://psifactor.info/wp-content/themes/psifactor/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='opanda-lockers-css'  href='http://psifactor.info/wp-content/plugins/sociallocker-rus-ultimate/bizpanda/assets/css/lockers-ru_RU.010012.min.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/jquery.nicescroll.min.js?ver=3.6.6'></script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/swiper.jquery.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/jquery.colorbox-min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photobook_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/loadmore.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://psifactor.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://psifactor.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://psifactor.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='САМЫЙ МУДРЫЙ ЗНАК ЗОДИАКА' href='http://psifactor.info/alesya/samyj-mudryj-znak-zodiaka.htm' />
<link rel='next' title='Мансийские легенды — Гора мертвецов' href='http://psifactor.info/ed/mansijskie-legendy-gora-mertvetsov.htm' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://psifactor.info/ed/kak-izbavitsya-ot-grusti-i-stradanij-raznym-znakam-zodiaka.htm" />
<link rel='shortlink' href='http://psifactor.info/?p=11769' />
<link rel="alternate" type="application/json+oembed" href="http://psifactor.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpsifactor.info%2Fed%2Fkak-izbavitsya-ot-grusti-i-stradanij-raznym-znakam-zodiaka.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://psifactor.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpsifactor.info%2Fed%2Fkak-izbavitsya-ot-grusti-i-stradanij-raznym-znakam-zodiaka.htm&#038;format=xml" />
			<!--
				Lockers: Facebook SDK
				OnePress, bizpanda.com
			-->
			<script>
				window.fbAsyncInitPredefined = window.fbAsyncInit;
				window.fbAsyncInit = function() {
					window.FB.init({
						appId: 275442792801546,
						status: true,
						cookie: true,
						xfbml: true,
						version: 'v2.8'
					});
					window.FB.init = function() {
					};
					window.fbAsyncInitPredefined && window.fbAsyncInitPredefined();
				};
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if( d.getElementById(id) ) {
						return;
					}
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/ru_RU/sdk.js?";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<!-- / -->
								<!--
						Lockers: Vk SDK
						Created by the Social Locker plugin (c) OnePress Ltd
						http://sociallocker.ru
					-->
					<script>
						window.vkAsyncInit = function() {
							window.VK.init({
								apiId: 5810561,
								onlyWidgets: true
							});
							window.vkAsyncInit = function() {
							};
						};
						(function(d, s, id) {
							var js, fjs = d.getElementsByTagName(s)[0];
							if( d.getElementById(id) ) {
								return;
							}
							js = d.createElement(s);
							js.id = id;
							js.src = "//vk.com/js/api/openapi.js";
							js.async = true;
							fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'vk-jssdk'));
					</script>
					<!-- / -->
				<link rel="icon" href="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" sizes="32x32" />
<link rel="icon" href="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" />
<meta name="msapplication-TileImage" content="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="Пси-Фактор"/>
  <meta property="og:title" content="КАК ИЗБАВИТЬСЯ ОТ ГРУСТИ И СТРАДАНИЙ РАЗНЫМ ЗНАКАМ ЗОДИАКА"/>
  <meta property="og:url" content="http://psifactor.info/ed/kak-izbavitsya-ot-grusti-i-stradanij-raznym-znakam-zodiaka.htm"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Печаль – это эмоция, с которой порой трудно справиться. У всех людей разные реакции на грусть. Некоторые не признают ее, некоторые не распознают ее, а для некоторых эта эмоция становится разрушительной. Это не просто, но нужно научиться смотреть печали в лицо и управлять этим чувством. Это позволит"/>
  <meta property="og:image" content="http://psifactor.info/wp-content/uploads/2017/01/skins-mirror-co-uk.jpg"/>
  <meta property="article:publisher" content="http://facebook.com/psifactor.info"/>
  <meta property="fb:app_id" content="275442792801546"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="description" content="Печаль – это эмоция, с которой порой трудно справиться. У всех людей разные реакции на грусть. Некоторые не признают ее, некоторые не распознают ее, а для некоторых эта эмоция становится разрушительной. Это не просто, но нужно научиться смотреть печали в лицо и управлять этим чувством. Это позволит"/>
  <meta itemprop="image" content="http://psifactor.info/wp-content/uploads/2017/01/skins-mirror-co-uk.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="КАК ИЗБАВИТЬСЯ ОТ ГРУСТИ И СТРАДАНИЙ РАЗНЫМ ЗНАКАМ ЗОДИАКА"/>
  <meta name="twitter:url" content="http://psifactor.info/ed/kak-izbavitsya-ot-grusti-i-stradanij-raznym-znakam-zodiaka.htm"/>
  <meta name="twitter:description" content="Печаль – это эмоция, с которой порой трудно справиться. У всех людей разные реакции на грусть. Некоторые не признают ее, некоторые не распознают ее, а для некоторых эта эмоция становится разрушительной. Это не просто, но нужно научиться смотреть печали в лицо и управлять этим чувством. Это позволит"/>
  <meta name="twitter:image" content="http://psifactor.info/wp-content/uploads/2017/01/skins-mirror-co-uk.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="http://psifactor.info/ed/kak-izbavitsya-ot-grusti-i-stradanij-raznym-znakam-zodiaka.htm"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.3 -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3609415311866371",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-11769 single-format-standard group-blog">
<header class="dt-header inner-page-header">
	<div class="container-fluid" style="height: 100%;">
		<div class="row" style="height: 100%;">
			<div class="col-lg-12" style="height: 100%;">
				<div class="dt-logo" style="background: url(http://psifactor.info/wp-content/uploads/2016/05/psi.jpg) 0% 100% no-repeat; background-size: contain; float: left;">
										<h1 class="site-title"><a href="http://psifactor.info/" rel="home">Пси-Фактор</a></h1>
					
				</div><!-- .dt-logo -->
			</div><!-- .col-lg-12 ---->
		</div><!-- .row -->
	</div><!-- .container-fluid -->
</header><!-- .dt-header -->

<nav class="dt-main-menu transition5">
	<div class="dt-menu-wrap inner-page-menu">
		<span class="dt-menu-trigger transition5"></span>
	</div><!-- .dt-menu-wrap -->

	<div class="menu-sidebar-container"><ul id="primary-menu" class="menu"><li id="menu-item-4003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4003"><a href="http://psifactor.info/category/appocalypses">Апокалипсис</a></li>
<li id="menu-item-4004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4004"><a href="http://psifactor.info/category/atlantida">Атлантида</a></li>
<li id="menu-item-4006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4006"><a href="http://psifactor.info/category/video">Видео</a></li>
<li id="menu-item-4007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4007"><a href="http://psifactor.info/category/oldest">Древние технологии</a></li>
<li id="menu-item-4008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4008"><a href="http://psifactor.info/category/zagadki-istorii">Загадки истории</a></li>
<li id="menu-item-4009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4009"><a href="http://psifactor.info/category/cosmos">Космос</a></li>
<li id="menu-item-4010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010"><a href="http://psifactor.info/category/legendy">Легенды</a></li>
<li id="menu-item-4011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4011"><a href="http://psifactor.info/category/lyubopytno">Любопытно</a></li>
<li id="menu-item-4012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4012"><a href="http://psifactor.info/category/magiya-i-ritualy">Магия и ритуалы</a></li>
<li id="menu-item-4013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4013"><a href="http://psifactor.info/category/mistifikatsii">Мистификации</a></li>
<li id="menu-item-4014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4014"><a href="http://psifactor.info/category/fact">Необъяснимо, но факт</a></li>
<li id="menu-item-4016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4016"><a href="http://psifactor.info/category/earth">Планета Земля</a></li>
<li id="menu-item-4017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4017"><a href="http://psifactor.info/category/teoriya-lzhi">Теория лжи</a></li>
<li id="menu-item-4018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4018"><a href="http://psifactor.info/category/human">Человек</a></li>
</ul></div></nav><!-- .dt-main-menu -->


	<div class="dt-header-sep"></div>

	<div class="dt-breadcrumbs">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
					<ul id="dt_breadcrumbs"><li><a href="http://psifactor.info">Psifactor.info</a></li><li class="separator"> / </li><li><a href="http://psifactor.info/category/astrologiya" rel="category tag">Астрология</a> </li><li class="separator"> / </li><li> <a href="http://psifactor.info/category/lyubopytno" rel="category tag">Любопытно</a> </li><li class="separator"> / </li><li> <a href="http://psifactor.info/category/human" rel="category tag">Человек</a></li><li class="separator"> / </li><li>КАК ИЗБАВИТЬСЯ ОТ ГРУСТИ И СТРАДАНИЙ РАЗНЫМ ЗНАКАМ ЗОДИАКА</li></ul>				</div><!-- .col-lg-12 -->
			</div><!-- .row-->
		</div><!-- .container-->
	</div><!-- .dt-breadcrumbs-->



	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-8">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">

						<article id="post-11769" class="post-11769 post type-post status-publish format-standard has-post-thumbnail hentry category-astrologiya category-lyubopytno category-human tag-grust tag-znaki-zodiaka tag-stradaniya">
	<header class="entry-header">
		<h1 class="entry-title">КАК ИЗБАВИТЬСЯ ОТ ГРУСТИ И СТРАДАНИЙ РАЗНЫМ ЗНАКАМ ЗОДИАКА</h1>		<div style="width:100%; clear:both;">
			<div style="float:left;">
							</div>
			<div style="float:right;">
				 
			</div>
		</div>
		
	</header><!-- .entry-header -->
	<div style="clear:both;"></div>
	<div class="entry-content">
		<!-- adman_adcode_beginning --><center>
<div class="responsive_ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-inner-top-adaptive -->
<ins class="adsbygoogle"
	 style="display:block"
	 data-ad-client="ca-pub-3609415311866371"
	 data-ad-slot="3743789110"
	 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center><!-- /adman_adcode_beginning --><div></div>
<div><em><strong>Печаль – это эмоция, с которой порой трудно справиться. У всех людей разные реакции на грусть. Некоторые не признают ее, некоторые не распознают ее, а для некоторых эта эмоция становится разрушительной. Это не просто, но нужно научиться смотреть печали в лицо и управлять этим чувством. Это позволит обрести уверенность в себе. Грусть &#8212; спорная тема, сама по себе. Часто ее считают противоположностью счастья. А что же такое счастье? Как мы определяем это? Счастье тоже очень субъективно.</strong></em></div>
<div></div>
<div>Но, как говорится, печаль – это часть жизни. Как говорит один из моих любимых поэтов Руми: &#171;Рана &#8212; это место, где в вас входит свет&#187;. Сегодня мы расскажем, как люди разных знаков зодиака переносят печаль, а также дадим советы о том, как бороться с печалью.</div>
<div><b><i> </i></b></div>
<div><b><i>Овен (21 марта &#8212; 19 апреля).</i></b></div>
<div></div>
<div>Овны &#8212; мужественные, оптимистичные, уверенные в себе и страстные люди. В печали их пламенные натуры склонны принимать импульсивные решения, а также маскировать свою боль гневом. Овны склонны к импульсивности, и когда они заводятся, могут набрасываться на окружающих в слепой ярости. Они склонны к конфликтности.</div>
<div></div>
<div>В таком состоянии Овну стоит задать себе вопрос: &#171;будет ли это [решение, действие и т.д.] действительно хорошим для меня?&#187; Это поможет сознательно принимать лучшие решения. Еще один способ лучше настроиться на свои чувства – медитация, которая поможет Овнам лучше понять свои эмоции. Если неподвижность это слишком сложно, запланируйте приключение, которое перенаправит вашу энергию в позитивное русло.</div>
<div></div>
<div><b><i>Телец (20 апреля &#8212; 20 мая).</i></b></div>
<div></div>
<div>Тельцы &#8212; надежные, практичные, преданные и ответственные люди. Когда грустно, они хотят побыть одни. И хотя Тельцы очень терпеливы, во времена печали они могут выйти из себя.</div>
<div></div>
<div>Во время депрессии Телец стремится к изоляции, выбирая комфорт вместо прагматизма. Им, как правило, не хватает терпения, и их легко разгневать. Тельцам полегчает, если они поделятся своими мыслями и чувствами с надежным другом или профессиональным консультантом. Это может помочь им справиться со своей болью.</div>
<div></div>
<div>
<ins class="adsbygoogle" data-ad-client="ca-pub-0957624760895905" data-ad-slot="9195018706" data-adsbygoogle-status="done"><ins id="aswift_2_expand"><ins id="aswift_2_anchor"></ins></ins></ins></div>
<div>Еще одна рекомендация: продолжайте жить повседневной жизнью, чтобы удержаться от глубокого погружения в печаль. Спрашивайте себя: &#171;этот поступок действительно принесет мне только хорошее?&#187;. Это может удержать вас от принятия неправильных решений.</div>
<div><b><i> </i></b></div>
<div><b><i>Близнецы (21 мая &#8212; 20 июня).</i></b></div>
<div></div>
<div>Близнецы, как известно, ласковые и любопытные люди. Во времена депрессии они слишком много думают. Иногда это просто способ отвлечь себя. Именно это Близнецы пытаются делать, когда грустно. Близнецы часто отрицают проблемы и предпочитают избегать их, вместо того чтобы сосредоточиться на проблемах. Они легко поддаются печали.</div>
<div></div>
<div>В такие периоды мозгу, на самом деле, нужно просто отдохнуть. Я знаю, что это легче сказать, чем сделать, но стоит пробовать. Поймите, вы не должны сегодня же получать ответы на все вопросы. Попробуйте записывать свои мысли – это один из эффективных способов, который поможет вам пережить моменты грусти.</div>
<div></div><!-- adman_adcode (middle, 1) --><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-content-inner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3609415311866371"
     data-ad-slot="1298289913"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><!-- /adman_adcode (middle) -->
<div>Это отличный способ дать мыслям другой дом и привести их в порядок. Вы, вероятно, сразу почувствуете облегчение. После этого также полезно поговорить с надежным другом, чьим советам вы доверяете. Друг может помочь вам лучше понять ситуацию.</div>
<div></div>
<div><b><i>Рак (21 июня &#8212; 22 июля).</i></b></div>
<div></div>
<div>У Раков весьма активное воображение, они обладают невероятным чувством верности и искусством убеждения.</div>
<div></div>
<div>Они очень глубоко испытывают эмоции, поэтому они тяжелее других переживают депрессии. Они могут много плакать и испытывать чувство одиночества. В такие моменты может помочь группа поддержки, поскольку это безопасное место, где другие люди разделят сильные чувства Рака. Неудивительно, что Раки становятся эмоциональными и ранимыми после значимых событий в их жизни. Они, как правило, отдаляются от окружающего мира, когда чувствуют себя особенно плохо.</div>
<div>
<ins class="adsbygoogle" data-ad-client="ca-pub-0957624760895905" data-ad-slot="9195018706" data-adsbygoogle-status="done"><ins id="aswift_3_expand"><ins id="aswift_3_anchor"></ins></ins></ins></div>
<div></div>
<div>Также могут быть полезны упражнения по заземлению. Найдите время, чтобы соединиться с природой, Вселенной или Высшей Силой. Это поможет почувствовать поддержку и заботу. Это также напомнит нам, что мы все не одиноки, а связаны друг с другом и с чем-то большим. Также полезно записывать свои мысли и заниматься творчеством.</div>
<div></div>
<div><b><i>Лев (23 июля &#8212; 22 августа).</i></b></div>
<div></div>
<div>Как известно, Львы &#8212; творческие, страстные и добрые люди. Во времена печали Лев способен смотреть своим эмоциям в лицо. Некоторые из них могут открыто и преувеличенно выражать свои эмоции. Они также могут говорить или делать то, что наносит ущерб окружающим.</div>
<div></div>
<div>Лев демонстрирует свое напряжение всему миру. Они, как правило, выставляют напоказ свою печаль и гнев. Если не сдерживать это, они могут вести себя как мученики при каждой мелочи. Львы быстро оправляются от чувства печали. Один из способов справиться с грустью для Льва &#8212; создать произведение искусства. Это может быть стихотворение, картина, идея для книги. Кроме того, важно взять личную ответственность за свои чувства и быть внимательным, чтобы не причинять вред другим людям.</div>
<div></div>
<div><b><i>Дева (23 августа &#8212; 22 сентября).</i></b></div>
<div></div>
<div>Девы, как известно, верные, добрые и трудолюбивые люди. Они предпочитают грустить в одиночестве. В гневе и печали они могут стать пессимистичными и резкими. Дева становится навязчивой и неотзывчивой в печали. Когда девы возмущены, они тупые, жестокие и оппозиционные ко всему.</div>
<div></div>
<div>Ведение дневника &#8212; здоровый способ принять свои эмоции. Написание истории также способ выразить эмоции, сохраняя при этом дистанцию. Участие в медитации или молитве также может помочь. Чтобы не причинять вреда другим людям, рассказывайте близким о своих эмоциях, как только понимаете, что чувствуете себя не очень хорошо. &#171;Я не чувствую себя прекрасно сегодня &#187; – этих слов может быть достаточно. В такие дни можно остаться одному или вести приятные беседы.</div>
<div>
<ins class="adsbygoogle" data-ad-client="ca-pub-0957624760895905" data-ad-slot="9195018706" data-adsbygoogle-status="done"><ins id="aswift_4_expand"><ins id="aswift_4_anchor"></ins></ins></ins></div>
<div></div>
<div><b><i>Весы (23 сентября &#8212; 22 октября).</i></b></div>
<div></div>
<div>Весы известны своим чувством справедливости, дипломатии, а также приятным и общительным нравом. Испытывая печаль, Весы могут становиться очень капризными и нестабильными. Они, возможно, не хотят показывать другим, как они на самом деле себя чувствуют, потому что люди считают их жизнерадостными и позитивными. Они, возможно, не хотят терять свой имидж.</div>
<div></div>
<div>Весы проглатывают весь свой гнев и печаль, в основном делая вид, что ничего не случилось. Это, конечно, катастрофа в процессе становления отношений, а когда они, наконец, начинают говорить о том, что их беспокоит &#8212; это вызывает разрушение отношений.</div>
<div></div>
<div>Само сострадание очень важно, особенно в такие времена. Важно понять, что мы не становимся хуже, испытывая печальные моменты. Это пройдет, если мы это отпустим.</div>
<div></div>
<div>Можно обратиться к близкому другу или консультанту, чтобы обсудить свои проблемы. Кроме того, не бойтесь отказываться от общения, когда вам это нужно.</div>
<div></div>
<div><b><i>Скорпион (23 октября &#8212; 21 ноября).</i></b></div>
<div></div>
<div>Скорпионы имеют репутацию храбрых, находчивых и цепких людей. Они и не пытаются скрывать свою печаль. У них бывают резкие перепады настроения и их эмоции могут влиять на других людей. Скорпионы – ходячий ад, когда испытывают отрицательные эмоции. Они становятся крайне враждебными, когда сердятся, и изолированными, когда им грустно. Они могут колебаться между разными эмоциями.</div>
<div></div>
<div>
<ins class="adsbygoogle" data-ad-client="ca-pub-0957624760895905" data-ad-slot="9195018706" data-adsbygoogle-status="done"><ins id="aswift_5_expand"><ins id="aswift_5_anchor"></ins></ins></ins></div>
<div>Когда вы чувствуете мощный заряд эмоций, полезнее побыть некоторое время в покое и наедине с самим собой. Научитесь управлять своими эмоциями в одиночестве, и это поможет вам лучше контролировать себя, находясь рядом с другими людьми. Так вы сможете избежать многих конфликтов и обид. Медитация и запись своих чувств также могут помочь. Если вы испытываете сильные эмоции, может понадобиться консультация профессионала.</div>
<div></div>
<div><b><i>Стрелец (22 ноября &#8212; 21 декабря).</i></b></div>
<div></div>
<div>Стрельцы &#8212; люди, как известно, смешные, щедрые и идеалистические. Они могут испытывать очень тяжелые эмоции и впадать в депрессию. Стрелец склонен к тяжелой депрессии, даже когда просто умеренно грустно. Они становятся вялыми и склонны к токсикомании. И хотя Стрельцы, как правило, не ищут поддержки, когда им грустно, очень полезно обратится за помощью к другу или консультанту.</div>
<div></div>
<div><b><i>Козерог (22 декабря &#8212; 19 января).</i></b></div>
<div></div>
<div>Козероги обладают хорошим самоконтролем, они дисциплинированны и ответственны. В печали они могут чувствовать себя безнадежно и пессимистично. Как и Близнецы, в депрессии Козероги начинают слишком много думать. Козероги преувеличивают свои проблемы и, когда проблемы слишком велики, становятся немотивированными и бесперспективными. Им нужны тонны силы воли, чтобы вывести себя из застоя.</div>
<div></div>
<div>
<ins class="adsbygoogle" data-ad-client="ca-pub-0957624760895905" data-ad-slot="9195018706" data-adsbygoogle-status="done"><ins id="aswift_6_expand"><ins id="aswift_6_anchor"></ins></ins></ins></div>
<div>Испытывая такие эмоции, стоит обратиться к людям, которым вы можете доверять. Окружите себя положительной группой поддержки, это поможет. Хороший консультант может посоветовать специальные упражнения, которые помогут чувствовать себя более позитивно и оптимистично, а также более объективно воспринимать ситуацию.</div>
<div></div>
<div><b><i>Водолей (20 января &#8212; 18 февраля).</i></b></div>
<div></div>
<div>Водолеи, как известно, уникальные, прогрессивные и независимые люди. Считается, что они отделяются от своих эмоций и руководствуются разумом. Во времена печали, они могут не говорить о своих эмоциях. Во время беспокойства, Водолей закрывается в ракушку. Они, как правило, отделяются от окружающего мира, но все же делают вид, что они счастливы.</div>
<div></div>
<div>Водолеям полезно записывать свои мысли и научиться слышать свои эмоции. Они могут использовать свой опыт для личностного роста, а также помогать другим людям.</div>
<div></div>
<div><b><i>Рыбы (19 февраля &#8212; 20 марта).</i></b></div>
<div></div>
<div>Рыбы &#8212; мудрые, милосердные и творческие души. Во времена печали, они могут застревать в отрицательных эмоциях и вновь переживать прошлую боль. Они могут стать очень пессимистичными. Когда возникают проблемы, Рыбы становятся навязчивыми мыслителями. Они вспоминают все плохие мелочи, которые когда-либо случались с ними и раздувают обиду. Они могут быть взволнованными и склонны к эмпатии.</div>
<div></div>
<div>Медитация, общение с консультантом, а также ведение дневника поможет вам понять, что вы знаете и чего вы не знаете, и двигаться вперед. Хотелось бы надеяться, что мы все научимся совладать с собой в трудные времена.</div>
	</div><!-- .entry-content -->
</article><!-- #post-## -->

<!-- Composite Start --> <div id="M349188ScriptRootC603718" style="min-height:520px;"> <div id="M349188PreloadC603718"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349188ScriptRootC603718")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M349188ScriptRootC603718");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=603718;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/s/psifactor.info.603718.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://psifactor.info/alesya/samyj-mudryj-znak-zodiaka.htm" rel="prev">САМЫЙ МУДРЫЙ ЗНАК ЗОДИАКА</a></div><div class="nav-next"><a href="http://psifactor.info/ed/mansijskie-legendy-gora-mertvetsov.htm" rel="next">Мансийские легенды — Гора мертвецов</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Есть что сказать? Оставьте комментарий. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ed/kak-izbavitsya-ot-grusti-i-stradanij-raznym-znakam-zodiaka.htm#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://psifactor.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш email адрес нигде не публикуется и не передаётся третьим лицам.</span></p><p class="comment-form-comment"><label for="comment">Пишите в это поле</label><br /><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Представьтесь, пожалуйста <span class="required">*</span></label><br /><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><br /> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить" /> <input type='hidden' name='comment_post_ID' value='11769' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="145"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- .col-lg-8 -->

			<div class="col-lg-4 col-md-4">
				
<aside id="secondary" class="widget-area dt-sidebar" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://psifactor.info/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3609415311866371"
     data-ad-slot="3748032319"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><!-- Composite Start --> <div id="M349188ScriptRootC603715" style="min-height:1200px;"> <div id="M349188PreloadC603715"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349188ScriptRootC603715")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M349188ScriptRootC603715");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=603715;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/s/psifactor.info.603715.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End --></div>
		</aside></aside><!-- #secondary -->
			</div><!-- .col-lg-4 -->
		</div><!-- .row -->
	</div><!-- .container -->


	<footer class="dt-footer dt-footer-sep">

		
		<div class="container">
			<div class="row">
				<div class="dt-footer-cont">
					<div class="col-lg-12">
						<div class="dt-footer-social">

							
        <ul class="widget dt-social-icons">
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            <div class="clearfix"></div>
        </ul>

        
						</div><!-- .dt-footer-social -->
					</div><!-- .col-lg-3 -->
				</div><!-- .dt-footer-cont -->
			</div><!-- .row -->
		</div><!-- .container -->

		
		<div class="dt-footer-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6">
						<div class="dt-copyright">

							Copyright &copy; 2017 <a href="http://psifactor.info/" title="Пси-Фактор">Пси-Фактор</a>. All rights reserved.
						</div><!-- .dt-copyright -->
						<!--LiveInternet counter--><script type="text/javascript"><!--
							document.write("<a href='http://www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t50.17;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
							screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";"+Math.random()+
							"' alt='' title='LiveInternet' "+
							"border='0' width='31' height='31'><\/a>")
							//--></script><!--/LiveInternet-->

							<script>
							  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
							  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
							  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
							  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

							  ga('create', 'UA-72763248-3', 'auto');
							  ga('send', 'pageview');

							</script>

					</div><!-- .col-lg-6 -->

					<div class="col-lg-6 col-md-6">
					</div><!-- .col-lg-6 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-footer-bar -->
	</footer><!-- .dt-footer -->

	<a id="back-to-top" class="transition35"><i class="fa fa-angle-up"></i></a><!-- #back-to-top -->
	
			<!--
				Lockers: user tracker for visibility filters
				OnePress, bizpanda.com
			-->
			<script>
				window.__bp_session_timeout = '900';
				window.__bp_session_freezing = 0;
				!function() {
					window.bizpanda || (window.bizpanda = {}), window.bizpanda.bp_can_store_localy = function() {
						return !1
					}, window.bizpanda.bp_ut_get_cookie = function(e) {
						for( var n = e + "=", i = document.cookie.split(";"), o = 0; o < i.length; o++ ) {
							for( var t = i[o]; " " == t.charAt(0); ) {
								t = t.substring(1);
							}
							if( 0 == t.indexOf(n) ) {
								return decodeURIComponent(t.substring(n.length, t.length))
							}
						}
						return !1
					}, window.bizpanda.bp_ut_set_cookie = function(e, n, i) {
						var o = new Date;
						o.setTime(o.getTime() + 24 * i * 60 * 60 * 1e3);
						var t = "expires=" + o.toUTCString();
						document.cookie = e + "=" + encodeURIComponent(n) + "; " + t + "; path=/"
					}, window.bizpanda.bp_ut_get_obj = function(e) {
						var n = null;
						return (n = window.bizpanda.bp_can_store_localy()
							? window.localStorage.getItem("bp_ut_session")
							: window.bizpanda.bp_ut_get_cookie("bp_ut_session"))
							? (n = JSON.parse(n), n.started + 1e3 * e < (new Date).getTime() && (n = null), n)
							: !1
					}, window.bizpanda.bp_ut_set_obj = function(e) {
						e.started && window.__bp_session_freezing || (e.started = (new Date).getTime());
						var e = JSON.stringify(e);
						window.bizpanda.bp_can_store_localy()
							? window.localStorage.setItem("bp_ut_session", e)
							: window.bizpanda.bp_ut_set_cookie("bp_ut_session", e, 5e3)
					}, window.bizpanda.bp_ut_count_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);
						e || (e = {}), e.pageviews || (e.pageviews = 0), 0 === e.pageviews && (e.referrer = document.referrer, e.landingPage = window.location.href, e.pageviews = 0), e.pageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_locker_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_timeout);
						e || (e = {}), e.lockerPageviews || (e.lockerPageviews = 0), e.lockerPageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_pageview()
				}();
			</script>
			<!-- / -->
			<script type='text/javascript' src='http://psifactor.info/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/psifactor.info\/wp-admin\/admin-ajax.php","post_id":"11769"};
/* ]]> */
</script>
<script type='text/javascript' src='http://psifactor.info/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photobook_load_more = {"dt_nonce":"e6bba706ef","ajax_url":"http:\/\/psifactor.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/custom.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebookSDK = {"appId":"275442792801546","lang":"ru_RU"};
var __pandalockers = {"lang":[],"visibility":[],"managedInitHook":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://psifactor.info/wp-content/plugins/sociallocker-rus-ultimate/bizpanda/assets/js/lockers-ru_RU.010013.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
			<!--
				Lockers: script checks if the locker assets were successfully loaded and creates lockers.
				OnePress, bizpanda.com
			-->
			<script>
				(function($) {
					if( window.bizpanda && window.bizpanda.initLockers ) {
						window.bizpanda.initLockers();
					}
				})(jQuery);
				(function($) {
					$(function() {
						if( window.bizpanda && window.bizpanda.initLockers ) {
							return;
						}
						$.getScript("http://psifactor.info?d55a9d0e2b2ae=cbcfb5507613fb", function() {
							if( window.bizpanda && window.bizpanda.initLockers ) {
								window.bizpanda.initLockers();
							}
						});
					});
				})(jQuery);
			</script>
			
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache Notes ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://psifactor.info/ed/kak-izbavitsya-ot-grusti-i-stradanij-raznym-znakam-zodiaka.htm -->
<!-- Cache File Path:               /cache/cache/http/psifactor-info/ed/kak-izbavitsya-ot-grusti-i-stradanij-raznym-znakam-zodiaka-htm.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jan 23rd, 2017 @ 6:53 am UTC -->
<!-- Cache File Generated In:       0.06414 seconds -->

<!-- Cache File Expires On:         Jan 30th, 2017 @ 6:53 am UTC -->
<!-- Cache File Auto-Rebuild On:    Jan 30th, 2017 @ 6:53 am UTC -->

<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Loaded via Cache On:    Jan 23rd, 2017 @ 7:11 am UTC -->
<!-- Loaded via Cache In:    0.00683 seconds -->