<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/html">
<head>
	<meta property="fb:pages" content="1699438040296128" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '133014963766240');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=133014963766240&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://psifactor.info/xmlrpc.php">

<title>«Если закрыть все больницы, ЛЮДИ НАЧНУТ ВЫЗДОРАВЛИВАТЬ» &#8212; Пси-Фактор</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента" href="http://psifactor.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента комментариев" href="http://psifactor.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента комментариев к &laquo;«Если закрыть все больницы, ЛЮДИ НАЧНУТ ВЫЗДОРАВЛИВАТЬ»&raquo;" href="http://psifactor.info/ed/esli-zakryt-vse-bolnitsy-lyudi-nachnut-vyzdoravlivat.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/psifactor.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://psifactor.info/wp-content/themes/photobook/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='http://psifactor.info/wp-content/themes/photobook/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='swiper-css'  href='http://psifactor.info/wp-content/themes/photobook/css/swiper.min.css?ver=3.2.5' type='text/css' media='' />
<link rel='stylesheet' id='colorbox-css'  href='http://psifactor.info/wp-content/themes/photobook/css/colorbox.css?ver=4.9.8' type='text/css' media='' />
<link rel='stylesheet' id='photobook-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='photobook-style-css'  href='http://psifactor.info/wp-content/themes/psifactor/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/jquery.nicescroll.min.js?ver=3.6.6'></script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/swiper.jquery.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/jquery.colorbox-min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photobook_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/loadmore.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://psifactor.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://psifactor.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://psifactor.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ЖЕНЩИН КАКИХ ЗНАКОВ ЗОДИАКА ЖДЕТ УЧАСТЬ ЧЕРНОЙ ВДОВЫ?' href='http://psifactor.info/ed/zhenshhin-kakih-znakov-zodiaka-zhdet-uchast-chernoj-vdovy.htm' />
<link rel='next' title='Полный отказ от мяса бьет по здоровью сильнее, чем сигареты. Новое исследование' href='http://psifactor.info/ed/polnyj-otkaz-ot-myasa-bet-po-zdorovyu-silnee-chem-sigarety-novoe-issledovanie.htm' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://psifactor.info/ed/esli-zakryt-vse-bolnitsy-lyudi-nachnut-vyzdoravlivat.htm" />
<link rel='shortlink' href='http://psifactor.info/?p=18458' />
<link rel="alternate" type="application/json+oembed" href="http://psifactor.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpsifactor.info%2Fed%2Fesli-zakryt-vse-bolnitsy-lyudi-nachnut-vyzdoravlivat.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://psifactor.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpsifactor.info%2Fed%2Fesli-zakryt-vse-bolnitsy-lyudi-nachnut-vyzdoravlivat.htm&#038;format=xml" />
			<meta property="fb:pages" content="1699438040296128" />
							<meta property="ia:markup_url" content="http://psifactor.info/ed/esli-zakryt-vse-bolnitsy-lyudi-nachnut-vyzdoravlivat.htm?ia_markup=1" />
				<link rel="icon" href="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" sizes="32x32" />
<link rel="icon" href="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" />
<meta name="msapplication-TileImage" content="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="Пси-Фактор"/>
  <meta property="og:title" content="«Если закрыть все больницы, ЛЮДИ НАЧНУТ ВЫЗДОРАВЛИВАТЬ»"/>
  <meta property="og:url" content="http://psifactor.info/ed/esli-zakryt-vse-bolnitsy-lyudi-nachnut-vyzdoravlivat.htm"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="."/>
  <meta property="og:image" content="http://psifactor.info/wp-content/uploads/2018/11/3K60fB5zsgi8OP9wW42ENqWruDdfgX7wQdP5YPISIHj9_O7pgnPKivM_3V_PKLgBqX65ERbL4m0wR9Kq9Zw3jgruYuxb4chPRoFgt5V0-p4.jpg"/>
  <meta property="article:publisher" content="http://facebook.com/psifactor.info"/>
  <meta property="fb:app_id" content="275442792801546"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="description" content="."/>
  <meta itemprop="image" content="http://psifactor.info/wp-content/uploads/2018/11/3K60fB5zsgi8OP9wW42ENqWruDdfgX7wQdP5YPISIHj9_O7pgnPKivM_3V_PKLgBqX65ERbL4m0wR9Kq9Zw3jgruYuxb4chPRoFgt5V0-p4.jpg"/>
  <meta itemprop="datePublished" content="2018-11-30"/>
  <meta itemprop="dateModified" content="2018-11-30T05:48:32+00:00" />
  <meta itemprop="author" content="Эдуард Володаев"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="«Если закрыть все больницы, ЛЮДИ НАЧНУТ ВЫЗДОРАВЛИВАТЬ»"/>
  <meta name="twitter:url" content="http://psifactor.info/ed/esli-zakryt-vse-bolnitsy-lyudi-nachnut-vyzdoravlivat.htm"/>
  <meta name="twitter:description" content="."/>
  <meta name="twitter:image" content="http://psifactor.info/wp-content/uploads/2018/11/3K60fB5zsgi8OP9wW42ENqWruDdfgX7wQdP5YPISIHj9_O7pgnPKivM_3V_PKLgBqX65ERbL4m0wR9Kq9Zw3jgruYuxb4chPRoFgt5V0-p4.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="http://psifactor.info/ed/esli-zakryt-vse-bolnitsy-lyudi-nachnut-vyzdoravlivat.htm"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3609415311866371",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-18458 single-format-standard group-blog">
<header class="dt-header inner-page-header">
	<div class="container-fluid" style="height: 100%;">
		<div class="row" style="height: 100%;">
			<div class="col-lg-12" style="height: 100%;">
				<div class="dt-logo" style="background: url(http://psifactor.info/wp-content/uploads/2016/05/psi.jpg) 0% 100% no-repeat; background-size: contain; float: left;">
										<h1 class="site-title"><a href="http://psifactor.info/" rel="home">Пси-Фактор</a></h1>
					
				</div><!-- .dt-logo -->
			</div><!-- .col-lg-12 ---->
		</div><!-- .row -->
	</div><!-- .container-fluid -->
</header><!-- .dt-header -->

<nav class="dt-main-menu transition5">
	<div class="dt-menu-wrap inner-page-menu">
		<span class="dt-menu-trigger transition5"></span>
	</div><!-- .dt-menu-wrap -->

	<div class="menu-sidebar-container"><ul id="primary-menu" class="menu"><li id="menu-item-4003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4003"><a href="http://psifactor.info/category/appocalypses">Апокалипсис</a></li>
<li id="menu-item-4004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4004"><a href="http://psifactor.info/category/atlantida">Атлантида</a></li>
<li id="menu-item-4006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4006"><a href="http://psifactor.info/category/video">Видео</a></li>
<li id="menu-item-4007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4007"><a href="http://psifactor.info/category/oldest">Древние технологии</a></li>
<li id="menu-item-4008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4008"><a href="http://psifactor.info/category/zagadki-istorii">Загадки истории</a></li>
<li id="menu-item-4009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4009"><a href="http://psifactor.info/category/cosmos">Космос</a></li>
<li id="menu-item-4010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010"><a href="http://psifactor.info/category/legendy">Легенды</a></li>
<li id="menu-item-4011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4011"><a href="http://psifactor.info/category/lyubopytno">Любопытно</a></li>
<li id="menu-item-4012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4012"><a href="http://psifactor.info/category/magiya-i-ritualy">Магия и ритуалы</a></li>
<li id="menu-item-4013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4013"><a href="http://psifactor.info/category/mistifikatsii">Мистификации</a></li>
<li id="menu-item-4014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4014"><a href="http://psifactor.info/category/fact">Необъяснимо, но факт</a></li>
<li id="menu-item-4016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4016"><a href="http://psifactor.info/category/earth">Планета Земля</a></li>
<li id="menu-item-4017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4017"><a href="http://psifactor.info/category/teoriya-lzhi">Теория лжи</a></li>
<li id="menu-item-4018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4018"><a href="http://psifactor.info/category/human">Человек</a></li>
<li id="menu-item-15905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15905"><a href="http://psifactor.info/kontakty">Контакты</a></li>
</ul></div></nav><!-- .dt-main-menu -->


	<div class="dt-header-sep"></div>

	<div class="dt-breadcrumbs">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
					<ul id="dt_breadcrumbs"><li><a href="http://psifactor.info">Psifactor.info</a></li><li class="separator"> / </li><li><a href="http://psifactor.info/category/human" rel="category tag">Человек</a></li><li class="separator"> / </li><li>«Если закрыть все больницы, ЛЮДИ НАЧНУТ ВЫЗДОРАВЛИВАТЬ»</li></ul>				</div><!-- .col-lg-12 -->
			</div><!-- .row-->
		</div><!-- .container-->
	</div><!-- .dt-breadcrumbs-->



	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-8">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">

						<article id="post-18458" class="post-18458 post type-post status-publish format-standard has-post-thumbnail hentry category-human">
	<header class="entry-header">
		<h1 class="entry-title">«Если закрыть все больницы, ЛЮДИ НАЧНУТ ВЫЗДОРАВЛИВАТЬ»</h1>		<div style="width:100%; clear:both;">
			<div style="float:left;">
							</div>
			<div style="float:right;">
				 
			</div>
		</div>
		
	</header><!-- .entry-header -->
	<div style="clear:both;"></div>
	<div class="entry-content">
		<!-- adman_adcode_beginning --><center>
<div class="responsive_ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-inner-top-adaptive -->
<ins class="adsbygoogle"
	 style="display:block"
	 data-ad-client="ca-pub-3609415311866371"
	 data-ad-slot="3743789110"
	 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center><!-- /adman_adcode_beginning --><p>Мы платим деньги врачам за продление болезней, а не лечение.<br />
Челнинский психотерапевт Марат Юсупов на лекции в госпитале ветеранов рассказал, что будет, если в России вдруг закрыть все больницы, кроме таких, как БСМП и инфекционная лечебница в Челнах.<br />
&#8212; Люди пару лет письма попишут о том, что их бесчеловечно обрекли на вымирание, а потом начнут выздоравливать. Это так. Никто этого, конечно, не сделает, предложение вообще циничное, жестокое, но это так, &#8212; сказал Марат Зайнелевич.<br />
Лекция длилась три часа. В самом начале психотерапевт извинился перед слушателями за то, что будет портить им настроение и, возможно, доведет их до белого каления. Затем в течение всей лекции Юсупов периодически благодарил слушателей.</p>
<p><b>«Спасибо вам за то, что вы болеете»</b><br />
&#8212; Спасибо вам от меня и от моих коллег-врачей за то, что вы годами болеете, не хотите выздоравливать и несете нам свои деньги. Без вас мы бы с голоду умерли. Но вы нам этого не позволяете. Вы отдаете нам свои деньги. Спасибо вам. Может быть, вы все-таки на себя свои деньги начнете тратить?</p>
<p>Такие, на первый взгляд, циничные и парадоксальные выводы из практики отечественного здравоохранения Юсупов сделал неспроста. Он опирался и на научные данные, и на данные исследований американских, европейских и отечественных ученых медиков, и на конкретные примеры из практики. «Я ничего не придумал и ничего не взял с потолка», &#8212; это тоже несколько раз повторил психотерапевт. Если сжато привести некоторые данные, на которые он опирался, то получится следующая картина.</p>
<p>Зарубежные ученые определили и распределили по ранжиру сто факторов, влияющих на здоровье человека. Медицина здесь оказалась на… 85-м месте!<br />
На первом &#8212; психология. В США, в странах Европы люди это уже очень хорошо усвоили. Многие овладели механизмами саморегуляции. Именно поэтому здравоохранение в так называемых цивилизованных странах построено на иных принципах, чем в России.</p>
<p>&#8212; Какая температура тела считается нормой? Правильно, 36,6. Но это в России. За рубежом есть страны, где нормой считается и 37, и 37,2. В Америке до 37,8 врачам запрещено назначать больным антибиотики и жаропонижающие, &#8212; просветил Юсупов слушателей и продолжил: &#8212; Какое давление считается нормальным? Правильно, 90 на 60 &#8212; нижняя норма, 140 на 90 &#8212; верхняя. В Германии в частной клинике я был свидетелем того, как начмед отстранила от работы, заставила забрать манатки из кабинета и отправила на учебу доктора, который при давлении 140 на 90 назначил какой-то фрау Марии препараты. «Доктор должен был объяснить фрау Марии, что у нее давление в норме, а повышенное давление у нее эмоциональное», &#8212; пояснила начмед.</p><!-- adman_adcode (middle, 1) --><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-content-inner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3609415311866371"
     data-ad-slot="1298289913"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><!-- /adman_adcode (middle) -->
<p>Юсупов рассказал, что врачи за рубежом удивляются некоторым нашим диагнозам и недоумевают, почему в городах России так много диагностических аппаратов в клиниках и больницах.<br />
Например, зарубежные медики не понимают, что за диагноз «грыжа межпозвоночного диска»? Это естественные возрастные изменения, обусловленные тем, что человек в процессе эволюции слишком быстро встал на ноги. Это расплата за прямохождение, но это не болезнь.</p>
<p>&#8212; Один зарубежный медик спросил у меня о том, зачем нам в Челнах десять аппаратов МРТ? «У нас один такой аппарат на несколько городов, да и тот временами пустует!», &#8212; рассказывал коллега. А у нас проходить МРТ считается чуть ли не правилом хорошего тона. Знакомый челнинский врач, который работает на МРТ, как-то откровенно спросил у меня: «Зачем вы их к нам направляете? На сотню у одного что-то обнаруживается, остальным МРТ не нужно!». Я ему говорю: «Но ведь тебе такой поток выгоден, ты же в частной клинике работаешь!». Он согласился, что, конечно, выгоден, &#8212; говорил слушателям Юсупов.</p>
<p><b>Болезнь бывает нужна самим больным</b><br />
За рубежом люди научились жить так, чтобы это не вредило их здоровью. Научились правильно реагировать в стрессовых ситуациях. Научились без лишних затрат избавляться от болезней. Поэтому и медики там заинтересованы не запугивать пациента диагнозами, не спешат объявлять человека больным и не торопятся «сажать» людей на таблетки. Во многих странах даже отказались от массовой диспансеризации. Потому что это слишком затратно и это, опять-таки, запугивает население. У нас же врачи просто вынуждены пугать пациентов. Не от Юсупова, а от редакции приведем здесь рассказ челнинского невропатолога Румии Набиевой.</p>
<p>&#8212; Пришел ко мне на прием мужчина с какой-то проблемой. А я вижу, что у него один глаз неестественно выпучен. Говорю ему: «Вам срочно к онкологу нужно &#8212; у вас опухоль. Но надо понять какая и в любом случае ее удалить!». Он посмотрел на меня, подумал и говорит: «Хорошо, через пару дней я в командировку важную еду, а вот через два месяца вернусь и тогда схожу к онкологу».</p>
<p>Наши врачи отчаялись убеждать пациентов в том, что им надо отказываться от вредных привычек, менять образ жизни. Поэтому медики и ведут себя соответствующе. Они «на всякий случай» назначают лечение при малейших патологиях, ставят диагнозы, гоняют людей на обследования. Еще и потому, что все это материально выгодно.</p>
<p>&#8212; Но болезнь имеет вторичную выгоду и для некоторых больных. Иначе бы они не болели годами. Зачем-то болезнь человеку нужна. Диагноз для таких людей звучит как музыка, как поэзия. «Я загадка для науки. У меня 300 диагнозов, но ни один врач не может разобраться!». Чайковский! «Ишемическая болезнь сердца с нарушением ритма сердечных сокращений». Шекспир! &#8212; иронизировал Юсупов.</p>
<p><b>Люди привыкли болезнями прикрывать свое нежелание к чему-то стремиться, делать жизнь лучше. </b></p>
<p>&#8212; Перестаньте ныть. Вы ноете и этим кормите все центры вашей нервной системы, которые подпитывают болезнь. Загрузите другие центры, &#8212; внушал психотерапевт.</p>
<p><b>Он раскрыл один из секретов долголетия, установленный японскими исследователями.</p>
<p>Почему живут здоровыми японцы и левши</b></p>
<p>&#8212; В Японии немало людей, кому исполнилось сто лет. Они живы и хорошо себя чувствуют. Как вы думаете, если столетнего человека всесторонне обследовать, найдутся у него отклонения? Конечно, найдутся! В каждом органе и в каждой системе организма будет по несколько отклонений от нормы! А почему же они живут, даже по миру путешествуют и злую зависть вызывают?! А это потому, что у этих долгожителей есть мечты и есть планы на будущее! Вот что установили японские ученые. А вы мне что рассказываете? Спрашиваешь, какие планы, а в ответ: да какие там планы, когда такие болезни! Так если у вас нет мечты, нет планов, тогда организму зачем жить?</p>
<p>В завершение лекции Юсупов рассказал о проведенном за рубежом исследовании <b>леворуких людей</b>. Тех, которые все делают левой рукой, а правой помогают. Выяснилось, что среди левшей очень много людей творческих профессий. В жизни они не агрессивны и не категоричны. Они могут спорить, настаивать на своем, но они способны принять позицию и мнение другого человека. Могут не согласиться с ним, но мнение примут и переубеждать не будут. Левша не станет мстить никому и, образно говоря, никогда не нажмет на курок. Он не начнет войну. Все это приводит к тому, <b>что у леворуких, как правило, мощнейший иммунитет ко всем болезням.</b></p>
<p>Если все сказанное свести в формулу здоровья, то получается, что здоровье гарантировано человеку оптимистичному, жизнелюбивому, не агрессивному, не упрямому в своих убеждениях, способному понимать и сочувствовать людям и имеющему мечты и планы на будущее. Все это обеспечит стойкость к болезням. Врачи такому человеку очень долго будут нужны только в случае каких-то случайных травм.</p>
<p>Юсупов читал лекцию три часа. Все это затем, чтобы обосновать и убедить людей каждый день в течение всего двух недель проделывать одно упражнение, которое не требует ни серьезных физических усилий, ни времени. Упражнение занимает всего несколько минут.</p>
<p><b>Вы встаете по стойке смирно. На счет «семь» закрываете глаза. Затем, пробежавшись мыслью по всему телу, даете команду организму расслабиться. Потом простым внушением («Мои руки делаются легкими, невесомыми!») делаете руки легкими настолько, что они сами поднимаются вверх. А если они остаются тяжелыми, то вы их просто не поднимаете. После этого вы начинаете прыгать, смеяться и придуриваться. А потом на счет «три» открываете глаза. Все. Так две недели.<br />
</b><br />
&#8212; <b>Благодаря этому упражнению лично я проживу 900 лет. Я не вру. Хотите проверить &#8212; переживите меня на пять минут и убедитесь! Но я точно знаю, что вы это упражнение делать не будете. Вы будете говорить, что у вас на это нет времени, &#8212; предрек Юсупов.</b></p>
<p><b>Ссылки на занятость &#8212; самая распространенная отмазка для тех, кто не хочет быть по-настоящему здоровым, а значит, счастливым человеком.</b></p>
<p><a href="http://nashaplaneta.su/news/esli_zakryt_vse_bolnicy_ljudi_nachnut_vyzdoravlivat/2018-11-27-57163">Источник</a></p>
	</div><!-- .entry-content -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://psifactor.info/ed/zhenshhin-kakih-znakov-zodiaka-zhdet-uchast-chernoj-vdovy.htm" rel="prev">ЖЕНЩИН КАКИХ ЗНАКОВ ЗОДИАКА ЖДЕТ УЧАСТЬ ЧЕРНОЙ ВДОВЫ?</a></div><div class="nav-next"><a href="http://psifactor.info/ed/polnyj-otkaz-ot-myasa-bet-po-zdorovyu-silnee-chem-sigarety-novoe-issledovanie.htm" rel="next">Полный отказ от мяса бьет по здоровью сильнее, чем сигареты. Новое исследование</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Есть что сказать? Оставьте комментарий. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ed/esli-zakryt-vse-bolnitsy-lyudi-nachnut-vyzdoravlivat.htm#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://psifactor.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш email адрес нигде не публикуется и не передаётся третьим лицам.</span></p><p class="comment-form-comment"><label for="comment">Пишите в это поле</label><br /><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Представьтесь, пожалуйста <span class="required">*</span></label><br /><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><br /> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить" /> <input type='hidden' name='comment_post_ID' value='18458' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- .col-lg-8 -->

			<div class="col-lg-4 col-md-4">
				
<aside id="secondary" class="widget-area dt-sidebar" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://psifactor.info/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3609415311866371"
     data-ad-slot="3748032319"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside></aside><!-- #secondary -->
			</div><!-- .col-lg-4 -->
		</div><!-- .row -->
	</div><!-- .container -->


	<footer class="dt-footer dt-footer-sep">

		
		<div class="container">
			<div class="row">
				<div class="dt-footer-cont">
					<div class="col-lg-12">
						<div class="dt-footer-social">

							
        <ul class="widget dt-social-icons">
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            <div class="clearfix"></div>
        </ul>

        
						</div><!-- .dt-footer-social -->
					</div><!-- .col-lg-3 -->
				</div><!-- .dt-footer-cont -->
			</div><!-- .row -->
		</div><!-- .container -->

		
		<div class="dt-footer-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6">
						<div class="dt-copyright">

							Copyright &copy; 2018 <a href="http://psifactor.info/" title="Пси-Фактор">Пси-Фактор</a>. All rights reserved.
						</div><!-- .dt-copyright -->
						<!--LiveInternet counter--><script type="text/javascript"><!--
							document.write("<a href='http://www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t50.17;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
							screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";"+Math.random()+
							"' alt='' title='LiveInternet' "+
							"border='0' width='31' height='31'><\/a>")
							//--></script><!--/LiveInternet-->

							<script>
							  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
							  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
							  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
							  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

							  ga('create', 'UA-72763248-3', 'auto');
							  ga('send', 'pageview');

							</script>

					</div><!-- .col-lg-6 -->

					<div class="col-lg-6 col-md-6">
					</div><!-- .col-lg-6 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-footer-bar -->
	</footer><!-- .dt-footer -->

	<a id="back-to-top" class="transition35"><i class="fa fa-angle-up"></i></a><!-- #back-to-top -->
	
			<!--
				Lockers: user tracker for visibility filters
				OnePress, bizpanda.com
			-->
			<script>
				window.__bp_session_timeout = '900';
				window.__bp_session_freezing = 0;
				!function() {
					window.bizpanda || (window.bizpanda = {}), window.bizpanda.bp_can_store_localy = function() {
						return !1
					}, window.bizpanda.bp_ut_get_cookie = function(e) {
						for( var n = e + "=", i = document.cookie.split(";"), o = 0; o < i.length; o++ ) {
							for( var t = i[o]; " " == t.charAt(0); ) {
								t = t.substring(1);
							}
							if( 0 == t.indexOf(n) ) {
								return decodeURIComponent(t.substring(n.length, t.length))
							}
						}
						return !1
					}, window.bizpanda.bp_ut_set_cookie = function(e, n, i) {
						var o = new Date;
						o.setTime(o.getTime() + 24 * i * 60 * 60 * 1e3);
						var t = "expires=" + o.toUTCString();
						document.cookie = e + "=" + encodeURIComponent(n) + "; " + t + "; path=/"
					}, window.bizpanda.bp_ut_get_obj = function(e) {
						var n = null;
						return (n = window.bizpanda.bp_can_store_localy()
							? window.localStorage.getItem("bp_ut_session")
							: window.bizpanda.bp_ut_get_cookie("bp_ut_session"))
							? (n = JSON.parse(n), n.started + 1e3 * e < (new Date).getTime() && (n = null), n)
							: !1
					}, window.bizpanda.bp_ut_set_obj = function(e) {
						e.started && window.__bp_session_freezing || (e.started = (new Date).getTime());
						var e = JSON.stringify(e);
						window.bizpanda.bp_can_store_localy()
							? window.localStorage.setItem("bp_ut_session", e)
							: window.bizpanda.bp_ut_set_cookie("bp_ut_session", e, 5e3)
					}, window.bizpanda.bp_ut_count_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);
						e || (e = {}), e.pageviews || (e.pageviews = 0), 0 === e.pageviews && (e.referrer = document.referrer, e.landingPage = window.location.href, e.pageviews = 0), e.pageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_locker_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_timeout);
						e || (e = {}), e.lockerPageviews || (e.lockerPageviews = 0), e.lockerPageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_pageview()
				}();
			</script>
			<!-- / -->
			<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/psifactor.info\/wp-admin\/admin-ajax.php","post_id":"18458"};
/* ]]> */
</script>
<script type='text/javascript' src='http://psifactor.info/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photobook_load_more = {"dt_nonce":"477402141d","ajax_url":"http:\/\/psifactor.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://psifactor.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://psifactor.info/ed/esli-zakryt-vse-bolnitsy-lyudi-nachnut-vyzdoravlivat.htm? -->
<!-- Cache File Path:               /cache/cache/http/psifactor-info/ed/esli-zakryt-vse-bolnitsy-lyudi-nachnut-vyzdoravlivat-htm.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Nov 30th, 2018 @ 3:53 am UTC -->
<!-- Cache File Generated In:       0.05907 seconds -->

<!-- Cache File Expires On:         Dec 7th, 2018 @ 3:53 am UTC -->
<!-- Cache File Auto-Rebuild On:    Dec 7th, 2018 @ 3:53 am UTC -->

<!-- Loaded via Cache On:    Nov 30th, 2018 @ 3:24 pm UTC -->
<!-- Loaded via Cache In:    0.00537 seconds -->