<!DOCTYPE html>
<html lang="ru-RU" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xmlns="http://www.w3.org/1999/html">
<head>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '133014963766240');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=133014963766240&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://psifactor.info/xmlrpc.php">

<title>Эсэсовец Джордж Сорос &#8212; Пси-Фактор</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента" href="http://psifactor.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента комментариев" href="http://psifactor.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента комментариев к &laquo;Эсэсовец Джордж Сорос&raquo;" href="http://psifactor.info/ed/esesovets-dzhordzh-soros.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/psifactor.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://psifactor.info/wp-content/themes/photobook/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='http://psifactor.info/wp-content/themes/photobook/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='swiper-css'  href='http://psifactor.info/wp-content/themes/photobook/css/swiper.min.css?ver=3.2.5' type='text/css' media='' />
<link rel='stylesheet' id='colorbox-css'  href='http://psifactor.info/wp-content/themes/photobook/css/colorbox.css?ver=4.7' type='text/css' media='' />
<link rel='stylesheet' id='photobook-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='photobook-style-css'  href='http://psifactor.info/wp-content/themes/psifactor/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='opanda-lockers-css'  href='http://psifactor.info/wp-content/plugins/sociallocker-rus-ultimate/bizpanda/assets/css/lockers-ru_RU.010012.min.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/jquery.nicescroll.min.js?ver=3.6.6'></script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/swiper.jquery.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/jquery.colorbox-min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photobook_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/loadmore.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://psifactor.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://psifactor.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://psifactor.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='5 настоящих чудес мозга, описанных в книге «Алиса в стране чудес»' href='http://psifactor.info/ed/5-nastoyashhih-chudes-mozga-opisannyh-v-knige-alisa-v-strane-chudes.htm' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://psifactor.info/ed/esesovets-dzhordzh-soros.htm" />
<link rel='shortlink' href='http://psifactor.info/?p=10769' />
<link rel="alternate" type="application/json+oembed" href="http://psifactor.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpsifactor.info%2Fed%2Fesesovets-dzhordzh-soros.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://psifactor.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpsifactor.info%2Fed%2Fesesovets-dzhordzh-soros.htm&#038;format=xml" />
			<!--
				Lockers: Facebook SDK
				OnePress, bizpanda.com
			-->
			<script>
				window.fbAsyncInitPredefined = window.fbAsyncInit;
				window.fbAsyncInit = function() {
					window.FB.init({
						appId: 275442792801546,
						status: true,
						cookie: true,
						xfbml: true,
						version: 'v2.8'
					});
					window.FB.init = function() {
					};
					window.fbAsyncInitPredefined && window.fbAsyncInitPredefined();
				};
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if( d.getElementById(id) ) {
						return;
					}
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/ru_RU/sdk.js?";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<!-- / -->
			<link rel="icon" href="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" sizes="32x32" />
<link rel="icon" href="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" />
<meta name="msapplication-TileImage" content="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="Пси-Фактор"/>
  <meta property="og:title" content="Эсэсовец Джордж Сорос"/>
  <meta property="og:url" content="http://psifactor.info/ed/esesovets-dzhordzh-soros.htm"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Джордж Сорос. Помните об этом, когда в следующий раз финансируемые Соросом либералы назовут вас расистом, фашистом или нацистом.

Интересный факт о миллиардере, который не просто финансирует кучу правозащитных организаций, но и учебники в российских школах многие вышли, в свое время, из его фондов"/>
  <meta property="og:image" content="http://psifactor.info/wp-content/uploads/2016/12/George-Soros-1940x1294.jpeg"/>
  <meta property="article:publisher" content="http://facebook.com/psifactor.info"/>
  <meta property="fb:app_id" content="275442792801546"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="description" content="Джордж Сорос. Помните об этом, когда в следующий раз финансируемые Соросом либералы назовут вас расистом, фашистом или нацистом.

Интересный факт о миллиардере, который не просто финансирует кучу правозащитных организаций, но и учебники в российских школах многие вышли, в свое время, из его фондов"/>
  <meta itemprop="image" content="http://psifactor.info/wp-content/uploads/2016/12/George-Soros-1940x1294.jpeg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Эсэсовец Джордж Сорос"/>
  <meta name="twitter:url" content="http://psifactor.info/ed/esesovets-dzhordzh-soros.htm"/>
  <meta name="twitter:description" content="Джордж Сорос. Помните об этом, когда в следующий раз финансируемые Соросом либералы назовут вас расистом, фашистом или нацистом.

Интересный факт о миллиардере, который не просто финансирует кучу правозащитных организаций, но и учебники в российских школах многие вышли, в свое время, из его фондов"/>
  <meta name="twitter:image" content="http://psifactor.info/wp-content/uploads/2016/12/George-Soros-1940x1294.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="http://psifactor.info/ed/esesovets-dzhordzh-soros.htm"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.1 -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3609415311866371",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-10769 single-format-standard group-blog">
<header class="dt-header inner-page-header">
	<div class="container-fluid" style="height: 100%;">
		<div class="row" style="height: 100%;">
			<div class="col-lg-12" style="height: 100%;">
				<div class="dt-logo" style="background: url(http://psifactor.info/wp-content/uploads/2016/05/psi.jpg) 0% 100% no-repeat; background-size: contain; float: left;">
										<h1 class="site-title"><a href="http://psifactor.info/" rel="home">Пси-Фактор</a></h1>
					
				</div><!-- .dt-logo -->
			</div><!-- .col-lg-12 ---->
		</div><!-- .row -->
	</div><!-- .container-fluid -->
</header><!-- .dt-header -->

<nav class="dt-main-menu transition5">
	<div class="dt-menu-wrap inner-page-menu">
		<span class="dt-menu-trigger transition5"></span>
	</div><!-- .dt-menu-wrap -->

	<div class="menu-sidebar-container"><ul id="primary-menu" class="menu"><li id="menu-item-4003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4003"><a href="http://psifactor.info/category/appocalypses">Апокалипсис</a></li>
<li id="menu-item-4004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4004"><a href="http://psifactor.info/category/atlantida">Атлантида</a></li>
<li id="menu-item-4006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4006"><a href="http://psifactor.info/category/video">Видео</a></li>
<li id="menu-item-4007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4007"><a href="http://psifactor.info/category/oldest">Древние технологии</a></li>
<li id="menu-item-4008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4008"><a href="http://psifactor.info/category/zagadki-istorii">Загадки истории</a></li>
<li id="menu-item-4009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4009"><a href="http://psifactor.info/category/cosmos">Космос</a></li>
<li id="menu-item-4010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010"><a href="http://psifactor.info/category/legendy">Легенды</a></li>
<li id="menu-item-4011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4011"><a href="http://psifactor.info/category/lyubopytno">Любопытно</a></li>
<li id="menu-item-4012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4012"><a href="http://psifactor.info/category/magiya-i-ritualy">Магия и ритуалы</a></li>
<li id="menu-item-4013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4013"><a href="http://psifactor.info/category/mistifikatsii">Мистификации</a></li>
<li id="menu-item-4014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4014"><a href="http://psifactor.info/category/fact">Необъяснимо, но факт</a></li>
<li id="menu-item-4016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4016"><a href="http://psifactor.info/category/earth">Планета Земля</a></li>
<li id="menu-item-4017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4017"><a href="http://psifactor.info/category/teoriya-lzhi">Теория лжи</a></li>
<li id="menu-item-4018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4018"><a href="http://psifactor.info/category/human">Человек</a></li>
</ul></div></nav><!-- .dt-main-menu -->


	<div class="dt-header-sep"></div>

	<div class="dt-breadcrumbs">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
					<ul id="dt_breadcrumbs"><li><a href="http://psifactor.info">Psifactor.info</a></li><li class="separator"> / </li><li><a href="http://psifactor.info/category/zagadki-istorii" rel="category tag">Загадки истории</a></li><li class="separator"> / </li><li>Эсэсовец Джордж Сорос</li></ul>				</div><!-- .col-lg-12 -->
			</div><!-- .row-->
		</div><!-- .container-->
	</div><!-- .dt-breadcrumbs-->



	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-8">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">

						<article id="post-10769" class="post-10769 post type-post status-publish format-standard has-post-thumbnail hentry category-zagadki-istorii">
	<header class="entry-header">
		<h1 class="entry-title">Эсэсовец Джордж Сорос</h1>		<div style="width:100%; clear:both;">
			<div style="float:left;">
							</div>
			<div style="float:right;">
				 
			</div>
		</div>
		
	</header><!-- .entry-header -->
	<div style="clear:both;"></div>
	<div class="entry-content">
		<!-- adman_adcode_beginning --><center>
<div class="responsive_ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-inner-top-adaptive -->
<ins class="adsbygoogle"
	 style="display:block"
	 data-ad-client="ca-pub-3609415311866371"
	 data-ad-slot="3743789110"
	 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center><!-- /adman_adcode_beginning --><blockquote>
<p data-hc-id="23d0a995ae9793b57ec4b52ab000"><img class="aligncenter size-medium wp-image-10770" src="http://psifactor.info/wp-content/uploads/2016/12/original-2-392x330.jpg" alt="" width="392" height="330" srcset="http://psifactor.info/wp-content/uploads/2016/12/original-2-392x330.jpg 392w, http://psifactor.info/wp-content/uploads/2016/12/original-2-912x768.jpg 912w, http://psifactor.info/wp-content/uploads/2016/12/original-2.jpg 1000w" sizes="(max-width: 392px) 100vw, 392px" /></p>
<p data-hc-id="23d0a995ae9793b57ec4b52ab000">Джордж Сорос. Помните об этом, когда в следующий раз финансируемые Соросом либералы назовут вас расистом, фашистом или нацистом.</p>
           
            <div class="onp-locker-call"  data-lock-id="onpLock507782">
                <p>
</p></blockquote>
<p data-hc-id="f6d526204612727c756863b77800">Интересный факт о миллиардере, который не просто финансирует кучу правозащитных организаций, но и учебники в российских школах многие вышли, в свое время, из его фондов.</p>
<p data-hc-id="81912b2175a21e9764f4ac123800">Так понимаю, это привет от команды Трампа за массовые беспорядки после выборов, демотиватор англоязычный.</p>
<p>Начал искать помаленьку.</p>
<p>Отец Джорджа Сороса, Тивадар Сорос: Ушел добровольцем в австро-венгерскую армию в 1-ю мировую войну. Попал в русский плен и был отправлен в лагерь для заключенных в Сибири, бежал и вернулся в Будапешт. В 1923 написал повесть «Современные Робинзоны» (эспер. Modernaj Robinzonoj). Жена — Эрзебет Суч (Erzebet Szucz), двое сыновей — Павел (Пол) и Дьёрдь (Джордж). В 1944—1945 во время депортации венгерских евреев активно помогал многим из них скрываться от преследования с помощью поддельных документов.</p><!-- adman_adcode (middle, 1) --><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-content-inner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3609415311866371"
     data-ad-slot="1298289913"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><!-- /adman_adcode (middle) -->
<p data-hc-id="7532e8a6c6cd2355ec8d8d3cc000">А вот отрывок интервью (стенограмма) Джорджа Сороса, которое он дал Стиву Крофту, журналисту CBS для программы «60 минут» в 1998 году. <a href="http://sweetness-light.com/archive/george-soros-on-helping-the-nazis-during-the-holocaust" target="_blank" rel="nofollow">http://sweetness-light.com/archive/george-soros-on-helping-the-nazis-during-the-holocaust</a></p>
<p>&nbsp;</p>
<p><em>Крофт: Вы венгерский еврей…<br />
Сорос: Да.<br />
К: … который избежал Холокоста…<br />
С: Да.<br />
К: …выдававший себя за христианина…<br />
С: Верно.<br />
К: И вы видели своими глазами, как многих людей отправляли в лагеря смерти.<br />
С: Верно. Мне было 14 лет. И я могу сказать, что именно в это время сформировался мой характер.<br />
К: В каком смысле?<br />
С: Нужно просчитывать наперед. Необходимо понимать и предвидеть события, когда грозит опасность. Это была колоссальная угроза беды. То есть очень личное персональное ощущение беды.<br />
К: Как я понимаю, вам удалось спастись благодаря свояку, который поклялся, что вы его крестник.<br />
С: Да, да.<br />
К: Вы спаслись, и фактически, затем помогали отнимать имущество у евреев.<br />
С: Да. Это верно. Да.<br />
К: По-моему, подобный опыт мог бы довести многих людей до психиатрической клиники на долгие-долгие годы. Это было трудно?<br />
С: Нет. Вовсе нет. Вероятно, я как ребенок не осознавал, с чем это связано. Никаких проблем это не создавало.<br />
К: Никакого чувства вины?<br />
С: Нет.<br />
К: Ну например, «я еврей, и я вижу, как людей увозят. Я бы легко мог оказаться на их месте, мог бы быть там». Ничего такого?<br />
С: Ну конечно, я мог бы быть по другую сторону, или я мог бы быть одним из тех, чьи вещи конфискуют. Но не было смысла рассуждать о том, должен ли я быть там (на их месте), потому что это было, ну, грубо говоря, как на рынке – если бы я не был там, я бы, конечно, этого не делал, но тогда это делал бы кто-то другой, и в любом случае вещи бы отнимали. И это было – не зависимо от того, был я там или нет; я был просто зрителем того, как отбирали вещи. Так что от меня ничего не зависело в этой конфискации. И поэтому у меня нет чувства вины.</em></p>
<h2>Признание Джорджа Сороса на видео</h2>
<p data-hc-id="aa3a28868335530485c13db83800">Передача, основанная на интервью Джорджа Сороса в программе &#171;60 минут&#187; в 1998 году. Представлены высказывания о сотрудничестве с нацистами, причастности к финансовому и экономическому краху в различных странах и мотивах его деятельности.</p>
<p><iframe src="https://www.youtube.com/embed/syIaNUcX8UY" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><a href="http://zakon.mirtesen.ru/blog/43113737456/Esesovets-Dzhordzh-Soros">Источник</a></p>
            </div>
         

        
	</div><!-- .entry-content -->
</article><!-- #post-## -->

<!-- Composite Start --> <div id="M349188ScriptRootC603718" style="min-height:520px;"> <div id="M349188PreloadC603718"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349188ScriptRootC603718")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M349188ScriptRootC603718");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=603718;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/s/psifactor.info.603718.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://psifactor.info/ed/5-nastoyashhih-chudes-mozga-opisannyh-v-knige-alisa-v-strane-chudes.htm" rel="prev">5 настоящих чудес мозга, описанных в книге «Алиса в стране чудес»</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Есть что сказать? Оставьте комментарий. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ed/esesovets-dzhordzh-soros.htm#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://psifactor.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш email адрес нигде не публикуется и не передаётся третьим лицам.</span></p><p class="comment-form-comment"><label for="comment">Пишите в это поле</label><br /><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Представьтесь, пожалуйста <span class="required">*</span></label><br /><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><br /> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить" /> <input type='hidden' name='comment_post_ID' value='10769' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="43"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- .col-lg-8 -->

			<div class="col-lg-4 col-md-4">
				
<aside id="secondary" class="widget-area dt-sidebar" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://psifactor.info/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3609415311866371"
     data-ad-slot="3748032319"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><!-- Composite Start --> <div id="M349188ScriptRootC603715" style="min-height:1200px;"> <div id="M349188PreloadC603715"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349188ScriptRootC603715")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M349188ScriptRootC603715");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=603715;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/s/psifactor.info.603715.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End --></div>
		</aside></aside><!-- #secondary -->
			</div><!-- .col-lg-4 -->
		</div><!-- .row -->
	</div><!-- .container -->


	<footer class="dt-footer dt-footer-sep">

		
		<div class="container">
			<div class="row">
				<div class="dt-footer-cont">
					<div class="col-lg-12">
						<div class="dt-footer-social">

							
        <ul class="widget dt-social-icons">
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            <div class="clearfix"></div>
        </ul>

        
						</div><!-- .dt-footer-social -->
					</div><!-- .col-lg-3 -->
				</div><!-- .dt-footer-cont -->
			</div><!-- .row -->
		</div><!-- .container -->

		
		<div class="dt-footer-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6">
						<div class="dt-copyright">

							Copyright &copy; 2016 <a href="http://psifactor.info/" title="Пси-Фактор">Пси-Фактор</a>. All rights reserved.
						</div><!-- .dt-copyright -->
						<!--LiveInternet counter--><script type="text/javascript"><!--
							document.write("<a href='http://www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t50.17;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
							screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";"+Math.random()+
							"' alt='' title='LiveInternet' "+
							"border='0' width='31' height='31'><\/a>")
							//--></script><!--/LiveInternet-->

							<script>
							  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
							  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
							  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
							  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

							  ga('create', 'UA-72763248-3', 'auto');
							  ga('send', 'pageview');

							</script>

					</div><!-- .col-lg-6 -->

					<div class="col-lg-6 col-md-6">
					</div><!-- .col-lg-6 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-footer-bar -->
	</footer><!-- .dt-footer -->

	<a id="back-to-top" class="transition35"><i class="fa fa-angle-up"></i></a><!-- #back-to-top -->
	
			<!--
				Lockers: user tracker for visibility filters
				OnePress, bizpanda.com
			-->
			<script>
				window.__bp_session_timeout = '900';
				window.__bp_session_freezing = 0;
				!function() {
					window.bizpanda || (window.bizpanda = {}), window.bizpanda.bp_can_store_localy = function() {
						return !1
					}, window.bizpanda.bp_ut_get_cookie = function(e) {
						for( var n = e + "=", i = document.cookie.split(";"), o = 0; o < i.length; o++ ) {
							for( var t = i[o]; " " == t.charAt(0); ) {
								t = t.substring(1);
							}
							if( 0 == t.indexOf(n) ) {
								return decodeURIComponent(t.substring(n.length, t.length))
							}
						}
						return !1
					}, window.bizpanda.bp_ut_set_cookie = function(e, n, i) {
						var o = new Date;
						o.setTime(o.getTime() + 24 * i * 60 * 60 * 1e3);
						var t = "expires=" + o.toUTCString();
						document.cookie = e + "=" + encodeURIComponent(n) + "; " + t + "; path=/"
					}, window.bizpanda.bp_ut_get_obj = function(e) {
						var n = null;
						return (n = window.bizpanda.bp_can_store_localy()
							? window.localStorage.getItem("bp_ut_session")
							: window.bizpanda.bp_ut_get_cookie("bp_ut_session"))
							? (n = JSON.parse(n), n.started + 1e3 * e < (new Date).getTime() && (n = null), n)
							: !1
					}, window.bizpanda.bp_ut_set_obj = function(e) {
						e.started && window.__bp_session_freezing || (e.started = (new Date).getTime());
						var e = JSON.stringify(e);
						window.bizpanda.bp_can_store_localy()
							? window.localStorage.setItem("bp_ut_session", e)
							: window.bizpanda.bp_ut_set_cookie("bp_ut_session", e, 5e3)
					}, window.bizpanda.bp_ut_count_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);
						e || (e = {}), e.pageviews || (e.pageviews = 0), 0 === e.pageviews && (e.referrer = document.referrer, e.landingPage = window.location.href, e.pageviews = 0), e.pageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_locker_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_timeout);
						e || (e = {}), e.lockerPageviews || (e.lockerPageviews = 0), e.lockerPageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_pageview()
				}();
			</script>
			<!-- / -->
			        <script>
            if ( !window.bizpanda ) window.bizpanda = {};
            if ( !window.bizpanda.lockerOptions ) window.bizpanda.lockerOptions = {};
            window.bizpanda.lockerOptions['onpLock507782'] = {"lockerId":4028,"tracking":"true","postId":10769,"ajaxUrl":"http:\/\/psifactor.info\/wp-admin\/admin-ajax.php","options":{"demo":0,"appPublic":1,"actualUrls":0,"text":{"message":"<p style=\"box-sizing: border-box; margin: 0px; text-align: center;\"><strong style=\"box-sizing: border-box; font-weight: bold; color: #111111; font-family: 'arial black', sans-serif; font-size: 15px; line-height: 26px; text-align: center;\"><span style=\"box-sizing: border-box; font-size: 20px; color: #3b5998;\">\u041d\u0430\u0436\u043c\u0438\u0442\u0435 \"\u041d\u0440\u0430\u0432\u0438\u0442\u0441\u044f\", \u0435\u0441\u043b\u0438 \u0432\u0430\u043c \u0435\u0441\u0442\u044c 18 \u043b\u0435\u0442!<\/span><\/strong><\/p>\r\n<p style=\"box-sizing: border-box; margin: 0px; text-align: center;\">.<\/p>","header":""},"theme":"starter","lang":"ru_RU","overlap":{"mode":"transparence","position":"top","altMode":"transparence"},"highlight":0,"googleAnalytics":1,"locker":{"scope":"global","counter":1,"loadingTimeout":"20000","tumbler":0,"close":1,"mobile":1,"expires":0},"proxy":"http:\/\/psifactor.info\/wp-admin\/admin-ajax.php?action=opanda_connect","groups":["social-buttons"],"socialButtons":{"counters":1,"order":["facebook-like"],"facebook":{"appId":"275442792801546","lang":"ru_RU","version":"v2.8","like":{"url":"https:\/\/www.facebook.com\/psifactor.info\/","tooltipText":"\u0427\u0442\u043e\u0431\u044b \u043e\u0442\u043a\u0440\u044b\u0442\u044c \u0437\u0430\u043c\u043e\u043a, \u043f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0430\u0436\u043c\u0438\u0442\u0435 \u043a\u043d\u043e\u043f\u043a\u0443 \"\u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u044c\".","title":"\u043c\u043d\u0435 \u043d\u0440\u0430\u0432\u0438\u0442\u0441\u044f"},"share":{"url":"http:\/\/psifactor.info\/ed\/esesovets-dzhordzh-soros.htm","shareDialog":0,"title":"\u043f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f"}},"twitter":{"lang":"ru","tweet":{"url":"http:\/\/psifactor.info\/ed\/esesovets-dzhordzh-soros.htm","doubleCheck":0,"title":"\u0442\u0432\u0438\u0442\u043d\u0443\u0442\u044c"},"follow":{"url":"http:\/\/psifactor.info\/ed\/esesovets-dzhordzh-soros.htm","title":"\u043f\u043e\u0434\u043f\u0438\u0441\u0430\u0442\u044c\u0441\u044f","doubleCheck":0,"hideScreenName":0}},"google":{"lang":"ru","plus":{"url":"http:\/\/psifactor.info\/ed\/esesovets-dzhordzh-soros.htm","title":"\u043f\u043b\u044e\u0441\u0430\u043d\u0443\u0442\u044c"},"share":{"url":"http:\/\/psifactor.info\/ed\/esesovets-dzhordzh-soros.htm","title":"\u043f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f"}},"youtube":{"subscribe":{"title":"YouTube"}},"linkedin":{"share":{"url":"http:\/\/psifactor.info\/ed\/esesovets-dzhordzh-soros.htm","title":"\u043f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f"}},"vk":{"like":{"pageUrl":"http:\/\/psifactor.info\/ed\/esesovets-dzhordzh-soros.htm","title":"\u043c\u043d\u0435 \u043d\u0440\u0430\u0432\u0438\u0442\u0441\u044f"},"share":{"pageUrl":"http:\/\/psifactor.info\/ed\/esesovets-dzhordzh-soros.htm","title":"\u043f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f"},"subscribe":{"title":"\u043f\u043e\u0434\u043f\u0438\u0441\u0430\u0442\u044c\u0441\u044f"}},"ok":{"share":{"title":"\u043f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f","url":"http:\/\/psifactor.info\/ed\/esesovets-dzhordzh-soros.htm"}},"mail":{"share":{"title":"\u043f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f","pageUrl":"http:\/\/psifactor.info\/ed\/esesovets-dzhordzh-soros.htm"}}},"cssClass":"pdefault","lazy":false},"_theme":"starter","_style":"default","ajax":false,"stats":true};
        </script>
            <script type='text/javascript' src='http://psifactor.info/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/psifactor.info\/wp-admin\/admin-ajax.php","post_id":"10769"};
/* ]]> */
</script>
<script type='text/javascript' src='http://psifactor.info/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photobook_load_more = {"dt_nonce":"89aa1b71b5","ajax_url":"http:\/\/psifactor.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/custom.js?ver=4.7'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebookSDK = {"appId":"275442792801546","lang":"ru_RU"};
var __pandalockers = {"lang":[],"visibility":[],"managedInitHook":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://psifactor.info/wp-content/plugins/sociallocker-rus-ultimate/bizpanda/assets/js/lockers-ru_RU.010013.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
			<!--
				Lockers: script checks if the locker assets were successfully loaded and creates lockers.
				OnePress, bizpanda.com
			-->
			<script>
				(function($) {
					if( window.bizpanda && window.bizpanda.initLockers ) {
						window.bizpanda.initLockers();
					}
				})(jQuery);
				(function($) {
					$(function() {
						if( window.bizpanda && window.bizpanda.initLockers ) {
							return;
						}
						$.getScript("http://psifactor.info?d55a9d0e2b2ae=cbcfb5507613fb", function() {
							if( window.bizpanda && window.bizpanda.initLockers ) {
								window.bizpanda.initLockers();
							}
						});
					});
				})(jQuery);
			</script>
			
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache Notes ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://psifactor.info/ed/esesovets-dzhordzh-soros.htm -->
<!-- Cache File Path:               /cache/cache/http/psifactor-info/ed/esesovets-dzhordzh-soros-htm.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Dec 22nd, 2016 @ 11:06 am UTC -->
<!-- Cache File Generated In:       1.09340 seconds -->

<!-- Cache File Expires On:         Dec 29th, 2016 @ 11:06 am UTC -->
<!-- Cache File Auto-Rebuild On:    Dec 29th, 2016 @ 11:06 am UTC -->

<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Loaded via Cache On:    Dec 22nd, 2016 @ 3:06 pm UTC -->
<!-- Loaded via Cache In:    0.00604 seconds -->