<!DOCTYPE html>
<html lang="ru-RU" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xmlns="http://www.w3.org/1999/html">
<head>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '133014963766240');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=133014963766240&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://psifactor.info/xmlrpc.php">

<title>ЗАКОН ЗЕРКАЛА и еще 6 фундаментальных законов гомеосинергии &#8212; Пси-Фактор</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента" href="http://psifactor.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента комментариев" href="http://psifactor.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента комментариев к &laquo;ЗАКОН ЗЕРКАЛА и еще 6 фундаментальных законов гомеосинергии&raquo;" href="http://psifactor.info/alesya/zakon-zerkala-i-eshhe-6-fundamentalnyh-zakonov-gomeosinergii-2.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/psifactor.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://psifactor.info/wp-content/themes/photobook/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='http://psifactor.info/wp-content/themes/photobook/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='swiper-css'  href='http://psifactor.info/wp-content/themes/photobook/css/swiper.min.css?ver=3.2.5' type='text/css' media='' />
<link rel='stylesheet' id='colorbox-css'  href='http://psifactor.info/wp-content/themes/photobook/css/colorbox.css?ver=4.7.2' type='text/css' media='' />
<link rel='stylesheet' id='photobook-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobook-style-css'  href='http://psifactor.info/wp-content/themes/psifactor/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/jquery.nicescroll.min.js?ver=3.6.6'></script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/swiper.jquery.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/jquery.colorbox-min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photobook_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/loadmore.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://psifactor.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://psifactor.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://psifactor.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='«Крутилка» — техника мгновенной нейтрализации травм из прошлого' href='http://psifactor.info/alesya/krutilka-tehnika-mgnovennoj-nejtralizatsii-travm-iz-proshlogo.htm' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://psifactor.info/alesya/zakon-zerkala-i-eshhe-6-fundamentalnyh-zakonov-gomeosinergii-2.htm" />
<link rel='shortlink' href='http://psifactor.info/?p=12334' />
<link rel="alternate" type="application/json+oembed" href="http://psifactor.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpsifactor.info%2Falesya%2Fzakon-zerkala-i-eshhe-6-fundamentalnyh-zakonov-gomeosinergii-2.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://psifactor.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpsifactor.info%2Falesya%2Fzakon-zerkala-i-eshhe-6-fundamentalnyh-zakonov-gomeosinergii-2.htm&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":12334,"post_name":"zakon-zerkala-i-eshhe-6-fundamentalnyh-zakonov-gomeosinergii-2","post_title":"\u0417\u0410\u041a\u041e\u041d \u0417\u0415\u0420\u041a\u0410\u041b\u0410 \u0438 \u0435\u0449\u0435 6 \u0444\u0443\u043d\u0434\u0430\u043c\u0435\u043d\u0442\u0430\u043b\u044c\u043d\u044b\u0445 \u0437\u0430\u043a\u043e\u043d\u043e\u0432 \u0433\u043e\u043c\u0435\u043e\u0441\u0438\u043d\u0435\u0440\u0433\u0438\u0438","post_type":"post","post_author":"5","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":9,"name":"\u0427\u0435\u043b\u043e\u0432\u0435\u043a","slug":"human","term_group":0,"term_taxonomy_id":9,"taxonomy":"category","description":"","parent":0,"count":946,"filter":"raw","cat_ID":9,"category_count":946,"category_description":"","cat_name":"\u0427\u0435\u043b\u043e\u0432\u0435\u043a","category_nicename":"human","category_parent":0},{"term_id":73,"name":"\u042d\u0437\u043e\u0442\u0435\u0440\u0438\u043a\u0430","slug":"ezoterika","term_group":0,"term_taxonomy_id":73,"taxonomy":"category","description":"","parent":0,"count":205,"filter":"raw","cat_ID":73,"category_count":205,"category_description":"","cat_name":"\u042d\u0437\u043e\u0442\u0435\u0440\u0438\u043a\u0430","category_nicename":"ezoterika","category_parent":0}]; _mmunch['postTags'] = [{"term_id":88,"name":"\u0436\u0438\u0437\u043d\u044c","slug":"zhizn","term_group":0,"term_taxonomy_id":88,"taxonomy":"post_tag","description":"","parent":0,"count":160,"filter":"raw"},{"term_id":86,"name":"\u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u043e","slug":"interesno","term_group":0,"term_taxonomy_id":86,"taxonomy":"post_tag","description":"","parent":0,"count":407,"filter":"raw"},{"term_id":41,"name":"\u043b\u044e\u0431\u043e\u043f\u044b\u0442\u043d\u044b\u0435 \u0444\u0430\u043a\u0442\u044b","slug":"lyubopy`tny`e-fakty`","term_group":0,"term_taxonomy_id":41,"taxonomy":"post_tag","description":"","parent":0,"count":389,"filter":"raw"},{"term_id":34,"name":"\u043d\u0435\u043e\u0431\u044b\u043a\u043d\u043e\u0432\u0435\u043d\u043d\u043e","slug":"neoby`knovenno","term_group":0,"term_taxonomy_id":34,"taxonomy":"post_tag","description":"","parent":0,"count":18,"filter":"raw"},{"term_id":19,"name":"\u0443\u0434\u0438\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u043e","slug":"udivitel`no","term_group":0,"term_taxonomy_id":19,"taxonomy":"post_tag","description":"","parent":0,"count":183,"filter":"raw"},{"term_id":164,"name":"\u0447\u0435\u043b\u043e\u0432\u0435\u043a","slug":"human","term_group":0,"term_taxonomy_id":164,"taxonomy":"post_tag","description":"","parent":0,"count":23,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="325877" async></script><link rel="icon" href="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" sizes="32x32" />
<link rel="icon" href="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" />
<meta name="msapplication-TileImage" content="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="Пси-Фактор"/>
  <meta property="og:title" content="ЗАКОН ЗЕРКАЛА и еще 6 фундаментальных законов гомеосинергии"/>
  <meta property="og:url" content="http://psifactor.info/alesya/zakon-zerkala-i-eshhe-6-fundamentalnyh-zakonov-gomeosinergii-2.htm"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Законы гомеосинергии с предельной ясностью помогают нам понять:

 	 Кто мы есть на самом деле?
 	 Зачем мы родились и почему пришли на эту Землю?
 	 Почему мы страдаем и болеем?

Гомеосинергия базируется на 7 фундаментальных законах:

I. ЗАКОН ПОДОБИЯ (подобное привлекает подобное).

Следс"/>
  <meta property="og:image" content="http://psifactor.info/wp-content/uploads/2017/02/12024.jpg"/>
  <meta property="article:publisher" content="http://facebook.com/psifactor.info"/>
  <meta property="fb:app_id" content="275442792801546"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="description" content="Законы гомеосинергии с предельной ясностью помогают нам понять:

 	 Кто мы есть на самом деле?
 	 Зачем мы родились и почему пришли на эту Землю?
 	 Почему мы страдаем и болеем?

Гомеосинергия базируется на 7 фундаментальных законах:

I. ЗАКОН ПОДОБИЯ (подобное привлекает подобное).

Следс"/>
  <meta itemprop="image" content="http://psifactor.info/wp-content/uploads/2017/02/12024.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="ЗАКОН ЗЕРКАЛА и еще 6 фундаментальных законов гомеосинергии"/>
  <meta name="twitter:url" content="http://psifactor.info/alesya/zakon-zerkala-i-eshhe-6-fundamentalnyh-zakonov-gomeosinergii-2.htm"/>
  <meta name="twitter:description" content="Законы гомеосинергии с предельной ясностью помогают нам понять:

 	 Кто мы есть на самом деле?
 	 Зачем мы родились и почему пришли на эту Землю?
 	 Почему мы страдаем и болеем?

Гомеосинергия базируется на 7 фундаментальных законах:

I. ЗАКОН ПОДОБИЯ (подобное привлекает подобное).

Следс"/>
  <meta name="twitter:image" content="http://psifactor.info/wp-content/uploads/2017/02/12024.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="http://psifactor.info/alesya/zakon-zerkala-i-eshhe-6-fundamentalnyh-zakonov-gomeosinergii-2.htm"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3609415311866371",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-12334 single-format-standard group-blog">
<header class="dt-header inner-page-header">
	<div class="container-fluid" style="height: 100%;">
		<div class="row" style="height: 100%;">
			<div class="col-lg-12" style="height: 100%;">
				<div class="dt-logo" style="background: url(http://psifactor.info/wp-content/uploads/2016/05/psi.jpg) 0% 100% no-repeat; background-size: contain; float: left;">
										<h1 class="site-title"><a href="http://psifactor.info/" rel="home">Пси-Фактор</a></h1>
					
				</div><!-- .dt-logo -->
			</div><!-- .col-lg-12 ---->
		</div><!-- .row -->
	</div><!-- .container-fluid -->
</header><!-- .dt-header -->

<nav class="dt-main-menu transition5">
	<div class="dt-menu-wrap inner-page-menu">
		<span class="dt-menu-trigger transition5"></span>
	</div><!-- .dt-menu-wrap -->

	<div class="menu-sidebar-container"><ul id="primary-menu" class="menu"><li id="menu-item-4003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4003"><a href="http://psifactor.info/category/appocalypses">Апокалипсис</a></li>
<li id="menu-item-4004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4004"><a href="http://psifactor.info/category/atlantida">Атлантида</a></li>
<li id="menu-item-4006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4006"><a href="http://psifactor.info/category/video">Видео</a></li>
<li id="menu-item-4007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4007"><a href="http://psifactor.info/category/oldest">Древние технологии</a></li>
<li id="menu-item-4008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4008"><a href="http://psifactor.info/category/zagadki-istorii">Загадки истории</a></li>
<li id="menu-item-4009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4009"><a href="http://psifactor.info/category/cosmos">Космос</a></li>
<li id="menu-item-4010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010"><a href="http://psifactor.info/category/legendy">Легенды</a></li>
<li id="menu-item-4011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4011"><a href="http://psifactor.info/category/lyubopytno">Любопытно</a></li>
<li id="menu-item-4012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4012"><a href="http://psifactor.info/category/magiya-i-ritualy">Магия и ритуалы</a></li>
<li id="menu-item-4013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4013"><a href="http://psifactor.info/category/mistifikatsii">Мистификации</a></li>
<li id="menu-item-4014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4014"><a href="http://psifactor.info/category/fact">Необъяснимо, но факт</a></li>
<li id="menu-item-4016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4016"><a href="http://psifactor.info/category/earth">Планета Земля</a></li>
<li id="menu-item-4017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4017"><a href="http://psifactor.info/category/teoriya-lzhi">Теория лжи</a></li>
<li id="menu-item-4018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4018"><a href="http://psifactor.info/category/human">Человек</a></li>
</ul></div></nav><!-- .dt-main-menu -->


	<div class="dt-header-sep"></div>

	<div class="dt-breadcrumbs">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
					<ul id="dt_breadcrumbs"><li><a href="http://psifactor.info">Psifactor.info</a></li><li class="separator"> / </li><li><a href="http://psifactor.info/category/human" rel="category tag">Человек</a> </li><li class="separator"> / </li><li> <a href="http://psifactor.info/category/ezoterika" rel="category tag">Эзотерика</a></li><li class="separator"> / </li><li>ЗАКОН ЗЕРКАЛА и еще 6 фундаментальных законов гомеосинергии</li></ul>				</div><!-- .col-lg-12 -->
			</div><!-- .row-->
		</div><!-- .container-->
	</div><!-- .dt-breadcrumbs-->



	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-8">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">

						<article id="post-12334" class="post-12334 post type-post status-publish format-standard has-post-thumbnail hentry category-human category-ezoterika tag-zhizn tag-interesno tag-lyubopytnye-fakty tag-neobyknovenno tag-udivitelno tag-human">
	<header class="entry-header">
		<h1 class="entry-title">ЗАКОН ЗЕРКАЛА и еще 6 фундаментальных законов гомеосинергии</h1>		<div style="width:100%; clear:both;">
			<div style="float:left;">
							</div>
			<div style="float:right;">
				 
			</div>
		</div>
		
	</header><!-- .entry-header -->
	<div style="clear:both;"></div>
	<div class="entry-content">
		<!-- adman_adcode_beginning --><center>
<div class="responsive_ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-inner-top-adaptive -->
<ins class="adsbygoogle"
	 style="display:block"
	 data-ad-client="ca-pub-3609415311866371"
	 data-ad-slot="3743789110"
	 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center><!-- /adman_adcode_beginning --><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><strong><img class="aligncenter size-full wp-image-12335" src="http://psifactor.info/wp-content/uploads/2017/02/12024.jpg" alt="" width="900" height="609" srcset="http://psifactor.info/wp-content/uploads/2017/02/12024.jpg 900w, http://psifactor.info/wp-content/uploads/2017/02/12024-450x305.jpg 450w" sizes="(max-width: 900px) 100vw, 900px" />Законы гомеосинергии с предельной ясностью помогают нам понять:</strong></p>
<ul>
<li> Кто мы есть на самом деле?</li>
<li> Зачем мы родились и почему пришли на эту Землю?</li>
<li> Почему мы страдаем и болеем?</li>
</ul>
<p><strong>Гомеосинергия базируется на 7 фундаментальных законах:</strong></p>
<p><strong>I. ЗАКОН ПОДОБИЯ </strong>(подобное привлекает подобное).</p>
<p><em>Следствиями этого закона являются:</em></p>
<p><strong><em>Закон Зеркала </em></strong>(то, что мы видим в других, является проекцией того, что находится внутри нас)</p>
<p><strong><em>Закон Резонанса</em></strong> (многократное усиление эффекта от воздействия на объект при совпадении частоты внешнего воздействия с собственной частотой объекта)</p>
<p><em><strong>Закон Бумеранга</strong></em> (у каждой причины есть своё следствие, и у каждого следствия есть своя причина).</p>
<p>Зеркало – очень важный инструмент осознания, который дает нам возможность сначала понять, а впоследствии постичь, что все то, что присутствует вне нас, на самом деле, является частью нас. Жизнь посредством других людей, сообщает нам, кто мы есть на самом деле, и делает это тогда, когда мы живем неосознанно.</p>
<p>В реальности мы не отдаем себе отчета, что находимся один на один с самим(ой) собой, а другие – это только отражение нас самих, отражение того, что сокрыто в нас, того что мы несем внутри себя и на чем концентрируемся. «Другой» существует для того, чтобы служить нам зеркалом, отражающим нашу реальность и внутренние (непроявленные, невидимые) процессы, которые имеют начало в прошлом.</p>
<p>Вокруг нас существует множество зеркал – партнер, дети, коллеги и пр. – через них мы видим себя. Если человек не применяет Закон Зеркала в своей жизни, то сталкиваясь с «другим» он неизбежно начинает анализировать, судить, обвинять, ожидать.… Все это удаляет, разделяет, фрагментирует, подрывает, убивает саму основу взаимоотношений с другими людьми.</p>
<p>Без Зеркала невозможно достичь самосознания, достичь истины. Глядя на тех, кто нас окружает, мы получаем возможность «рассмотреть» себя с разных сторон. Всё вокруг, все люди, включая друзей, сослуживцев, соседей и случайных прохожих показывают нам — кто мы есть на самом деле, подсказывают нам что-то очень важное о нас самих. Мы видим в них отражение нашей любви, страхов и попыток заполнить пустоту в собственной душе.</p>
<p>Все, что окружает нас – подобно нам, а причина нашего окружения находится внутри нас. Применяя Зеркало, мы избавляемся от безответственности, от страдания, мы начинаем сознавать, что все, что мы привлекаем – все это мы уже имеем внутри, потому, что мы можем привлекать только людей или опыт, который вибрирует на одной с нами частоте (Закон Резонанса). Зеркало дает нам возможность понять, что мы несем в нашей душе,что свойственно нам, каковы мы на самом деле, поскольку только благодаря встрече с другим человеком, которая рождает реакцию (эмоцию), ощущение дискомфорта, «ранит» нас, мы можем освободиться от негативного балласта, от нашего прошлого, от того что мы когда-то не прожили.</p>
<p><strong>II. ЗАКОН: БОЛЕЗНЬ — это БЛАГО</strong></p>
<p>Человек — это биодинамическая саморегулирующаяся система, обменивающаяся всем необходимым для жизнедеятельности с окружающей средой.  Поэтому организм человека должен рассматриваться как система, которая всегда стремится сохранить равновесное состояние. Это стремление к равновесию называется гомеостазом.</p>
<p>Равновесие может нарушаться поступлением в организм любых веществ веществами или иными воздействиями. Любое влияние, нарушающее тончайшие динамические механизмы саморегуляции организма являются «токсином» для организма человека. В середине прошлого столетия немецкий врач Х.Х.</p>
<p>Реккевег ввел в медицину понятие «<strong>гомотоксин</strong>», термин, обозначающий токсин для человека независимо от его природы. Гомотоксины могут возникать эндогенно (не расщепленные/не удаленные продукты метаболизма, негативные эмоции и чувства, деструктивные мысли и убеждения, поступки) или быть экзогенной природы (факторы окружающей среды, инфекционные агенты, лекарственные препараты, некачественные продукты питания и мн. др.).</p>
<p>Когда происходит «встреча» человека с токсином, организм пытается его или сразу элиминировать (вывести) или адаптироваться к его влиянию, если элиминация не может быть полной. В любой ситуации организм, как саморегулирующаяся и самовосстанавливающаяся система, всегда стремится восстановить утраченное равновесие.</p>
<p>Из этого постулата рождается новое понимание болезни: <strong>болезнь представляет собой активацию нормальных процессов выведения токсинов и компенсацию, вызванных ими структурных и функциональных нарушений с целью прийти в состояние равновесия</strong>. Поэтому в действительности симптомы болезни (на любом уровне)следует рассматривать как биологически целесообразную реакцию очищения  и детоксикации организма.</p>
<p><strong>Гомеосинергия рассматривает болезнь как важный защитный механизм, введенный организмом в действие с целью нейтрализации токсинов</strong> (самых разнообразных: химических, физических, электромагнитных, психологических, ятрогенных и пр.). С этой точки зрения становится очевидным, что болезнь – это уже лекарство, предназначенное для излечения интоксикации. Организм – это наш внутренний врач, самый лучший, самый внимательный и знающий,  который имеет в своем распоряжении биологические лекарства – болезни, с которыми (за исключением немногих тяжелых, неотложных состояний) нельзя бороться или, что еще хуже, подавлять.</p>
<p>Л.М. Монселлато ввел в лексикон термин «Benattia», что в переводе с итал. означает благоприятное действие: «<em><strong>Болезнь не может рассматриваться как фатальное событие, а только лишь как язык, на котором говорит наше физическое тело. Боль — выражение энергии страдания — позволяет человеку осознать собственные функциональные ошибки в отношении вечных законов Вселенной</strong></em>». Таким образом, гомеосинергия принципиально по другому относится к болезни и это отличие заключается в позитивной интерпретации роли болезни и симптомов.</p>
<p>Лечить нужно больного, а не его болезнь. Тело не болеет, оно адаптируется к меняющимся условиям, поэтому его биологические реакции нужно уважать, а не подавлять, умерщвлять, обрывать; через болезнь тело посылает нам сигналы, которые мы должны расшифровать. Главная цель врача, с точки зрения гомеосинергии – определить, почему пациент заболел, открыть ему персональный смысл именно его болезни и подобрать лечение, поддерживающее биологические защитные реакции организма по самодетоксикации и самовосстановлению. Этим гомеосинергетические подходы к здоровью принципиально отличаются от подходов академической медицины.</p>
<p><strong>III. ЗАКОН СОХРАНЕНИЯ ЭНЕРГИИ </strong>(все, чему мы сопротивляемся, сохраняется).</p>
<p>Универсальный Закон Сохранения Энергии звучит следующим образом — <strong>ничто не возникает ниоткуда и не исчезает в никуда</strong>. Фраза всем знакомая ещё из средней школы из уроков физики, где всем нам подробно рассказывали, как происходит векторное взаимодействие энергий, как они компенсируются и так далее. Наглядно это доказывает  Ньютон в своем третьем законе: сила действия равна силе противодействия. Именно так соблюдается равновесие на любом уровне. Какой смысл открывает нам этот закон в трактовке причин болезни и путей ее исцеления?</p>
<p><em><strong>«Каждая хроническая болезнь является следствием отвергнутой, не понятой, а потому плохо «вылеченной» острой патологии».</strong></em></p>
<p><em>Л.М. Монселлато</em></p>
<p>Одно из базовых положений современной медицины, которое рассматривается сегодня большинством как абсолютная истина, заключается в том, что с болезнью нужно бороться, её нужно рассматривать как нечто негативное, то, что непременно нужно подавить и ликвидировать.</p><!-- adman_adcode (middle, 1) --><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-content-inner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3609415311866371"
     data-ad-slot="1298289913"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><!-- /adman_adcode (middle) -->
<p>Современный врач – это тот, кто борется с врагом (вирусом, бактерией,  грибом, паразитом … симптомом, болезнью), он стремится разрушить или подавить его. И если этот «враг» сопротивляется и продолжает существовать, врачу не остается ничего иного, как увеличить дозу и количество аллопатических (подавляющих) лекарств (воздействий) для полного его уничтожения, или, в конечном счете, удалить «опасный» орган (или его часть).</p>
<p>Согласно медицинской статистике сегодня нам известно более 40 000 болезней, разделенных на (приблизительно) 1200 специализаций, с которыми мы боремся с помощью 58 000 различных лекарств. К сожалению, существует прискорбная новость, о которой не говорят открыто, даже когда запрашивают деньги на исследования, нацеленные на борьбу с опухолями, лейкемиями, лимфомами, рассеянным склерозом и другими тяжелыми дегенеративными заболеваниями.</p>
<p>Заключается она в том, что частота возникновения этих заболеваний в наши дни возрастает головокружительными темпами по всему миру.  С 1970 г в Италии смертность от опухолей в среднем уменьшилась на 22%, но количество новых случаев увеличилась на 400% (с 470.000 в 1977 г. до 1.800.000 в 2007 г.). Все это происходит потому, что достаточно бороться с чем-то, чтобы обеспечить увеличение и рост этого до заоблачных высот!</p>
<p>Л.М. Монселлато</p>
<p>Закон Сохранения Энергии свидетельствует о том, что борясь с болезнями, мы только взращиваем их число. Пример: бактерии составляют большую часть биомассы на поверхности планеты Земля; один миллиграмм морской воды содержит до 100 000 бактерий, 1 грамм почвы – 10 миллиардов, наше тело на 90% образовано бактериями, на коже живут 1000 миллиардов бактерий, относящихся к 182 различным штаммам.</p>
<p>На западе наиболее часто использующимися лекарствами являются антибиотики, вторые по популярности – анальгетики, их применение в медицине, ветеринарии и сельском хозяйстве практически ничем не ограничено, что наоборот приводит к быстрому росту числа микроорганизмов резистентных к ним. Не понимая сути законов мироздания и подавляя жизнь в любых ее проявлениях, человечество платит слишком высокую цену за такое лечение.</p>
<p>Официальная медицина различает тысячу заболеваний, разделяя их на «острые» и «хронические». При «хронической» патологии у пациента холодная кожа и конечности, постоянное состояние стресса, потеря (или набор) веса, нарушения сна: к этой группе относятся такие  заболевания как рак, инфаркт, нейродермиты, психопатологии и пр. В группе «острых» болезней – инфекции, ревматизм, аллергии, экзантемы и пр. Это разделение безосновательно:  ни одна из этих «острых» или «хронических» патологий сама по себе не является болезнью, это просто одна из двух фаз единого процесса самовосстановления утраченного гомеостаза.</p>
<p>Каждая болезнь представлена «хронической» (ваготонической) фазой и «острой» (симпатикотонической, репаративной) фазой. Каждая хроническая болезнь является следствием отвергнутой, не понятой, а потому плохо вылеченной острой патологии. Осознание – это поворотный момент для перехода от ваготонической фазы  к фазе репарации, это и есть путь выздоровления.</p>
<p><strong>IV. ЗАКОН ЛЮБВИ  </strong>(в основе любой болезни лежит отрицание)</p>
<p>Человек — система сложная, состоящая из астрономического количества частей, больших и малых, вибрирующих с периодом от долей секунды (молекулярные осцилляции, потоки ионов и т.д.) до нескольких лет (гормональные). Но, несмотря на такое обилие составляющих частей, благодаря их резонансной синхронизации наш организм представляет собой единое целое.</p>
<p>Человек как целое является частью более глобального Целого — общества, человечества, природы, вселенной. И взаимодействует как с самим Целым, так и с другими полноправными его частями. Взаимодействие это тем успешнее, чем больше деятельность человека находится в гармонии, в согласии с законами существования целого. Мы не можемне быть частью целого. Мы можем стать негармоничной его частью, противопоставляющей себя остальным, подобно раковой клетке, но эта оппозиция, в конце концов, скажется на нас самих, на нашем здоровье на всех уровнях от физического до духовного, ведь даже раковая клетка, убивая организм, лишает будущего и саму себя.</p>
<p>Здоровье — это гармония, согласованность, соответствие внешнего и внутреннему миру, целого и его части. В современном русском языке слово «целый» означает «такой, от которого ничего не убавлено, не отделено», а исходно это слово означало «здоровый».</p>
<p>Согласно закону бумеранга все страдания начинаются с отторжения (отрицания, борьбы), прежде всего себя самого и, как следствие, тех, кто нас окружает. Каждый раз, когда мы сравниваем, выносим суждения, оцениваем, критикуем или испытываем злость, ненависть, ревность, алчность, гордыню, страх; каждый раз, когда появляется желание обладать, манипулировать или рождается чувство самоуверенности; каждый раз, когда мы живем прошлым или будущим вместо того, чтобы присутствовать в единственно реальном — настоящем времени, мы попадаем в стрессовую ситуацию, тем самым мы повышаем степень интоксикации.</p>
<p>Стресс вызывает блок тока энергии в организме. Таким образом, мы теряем энергию, отрицая жизнь. Способность восполнять энергию в организме человек реализует путем принятия жизни, проявляя любовь. В этом проявляется целесообразность мироздания. Этот фундаментальный факт должен быть понят и осознан каждым из нас.</p>
<p>Четвертый закон гомеосинергии свидетельствует, что, <strong><em>любая болезнь рождается из негативных мыслей и эмоций, которые, как учит психо-нейро-иммуно-эндокринология, через нарушение функционирования эндокринных желез, вызывают дисрегуляцию иммунной системы, метаболизма, нейровегетативной системы и пр</em></strong>. Поэтому терапевтическое воздействие не должно блокировать или подавлять болезнь, наоборот  следует усилить мощь защитной системы, поддержать и восстановить ресурсы организма, поскольку только организм, а не очередное лекарство, способен преодолеть болезнь. Поэтому, если мы действительно хотим дойти до истинных причин страдания, мы должны спросить себя как, когда и почему мы испытываем стресс. Работа с тысячами и тысячами пациентов обнаружила, что мы, в конце концов, попадаем в стресс, когда события, люди, жизнь в любом из своих проявлений, нам не нравится, доставляет нам бес-покойство, или же, говоря иными словами — мы не принимаем её такой, какая она есть. Болезнь – это ни что иное как бесспорное свидетельство актуального отрицания, которое, создавая дисгармонию, приводит к дистрессу, вследствие чего и возникает симптом.</p>
<p>Таким образом,отторжение (отрицание, отказ) – это базовый элемент, он находится в центре любого события, которое проявляется на уровне тела в виде симптома или болезни. Поэтому, с одной стороны, процессы, которые мы называем болезнью, ни что иное как полезные и необходимые биологические функции, направленные на защиту от интоксикации, поскольку на практике, стресс запускается тем, что мы не можем принять (Закон подобия). С другой стороны, болезнь – это соматизация внутренней дисгармонии, отражающей отказ от жизни и, следовательно, от понимания опыта, понимания того, что этот биологический механизм обеспечивает выживание.</p>
<p>Поэтому, обобщая сказанное, можно выделить два основных пути, лежащих в основе жизни,  которые изучает гомеосинергия на персональном уровне:</p>
<p><em><strong>1. ОТТОРЖЕНИЕ →ДИСТРЕСС→ БОЛЕЗНЬ</strong></em></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p><em><strong>2. ПРИНЯТИЕ→ЭУСТРЕСС→ЗДОРОВЬЕ</strong></em></p>
<p>Других путей в жизни не существует. Интенсивность и длительность отторжения, «окраска» возникших при этом эмоций, определяют поражение определенной области мозга и соответствующего ей физического органа, а также тяжесть болезни.</p>
<p><strong>V. ЗАКОН ПРИЧАСТНОСТИ </strong>(болезнь — это ответ организма, определяющийся степенью осознанности человека)</p>
<div>
<p> <em><strong>«Существует две обратно пропорциональные реальности. </strong></em><em><strong>Болезнь возможна только тогда, когда существует неосознанность. Болезнь – отражение совершенной гармонии материи, только без осознания она подобна сеянию без сбора урожая».</strong></em></p>
<p><em>Л.М. Монселлато</em></p>
<p>Гомеосинергия утверждает: или вы осознаете или вы заболеваете. Болезнь – это язык души, который проявляет теневые стороны, т.е. персональные аспекты неосознанности в жизни индивидуума. Нет смысла обвинять людей в существовании теневой стороны. С этим аспектом существования нужно обходиться особенно деликатно. При этом оценка столь же бессмысленна, насколько правильное толкование болезни и выявление ее истиной причины – разумно.</p>
<p>Болезнь – это биологический способ освящения теневой стороны, это шанс для роста самосознания. Если вся работа будет сведена только к анализу картины болезни, ничего не изменится ни в изначальной причине, ни в конкретике проблемы. Человек не станет от этого ни хуже, ни лучше. Осознание означает не просто понимание, что мы сами создаем свою болезнь, осознание — это, прежде всего, сознательный выбор взять эту ответственность на себя.</p>
<p><strong>Болезнь – это нарушение гармонии в ответ на эмоциональную травму, которое возникает одновременно на психическом, ментальном и органическом уровне</strong>. Без отторжения, отказа и последующего конфликта болезнь не появляется: придавать этому значение – первый шаг к выздоровлению. Интенсивность перенесенной эмоциональной травмы определяет тяжесть заболевания, а тип эмоции, испытанной в процессе травматизации – локализацию патологии в теле. Болезнь — это ответ, определяющийся степенью осознанности человека.</p>
<p>Человек делает выбор каждый миг своей жизни, но у подавляющего числа людей – это неосознанный выбор, это отрицание себя, выбор из страха быть собой. Страх исходит из ошибочных представлений о жизни. Осознанный выбор – это принятие себя и смелость быть собой, честность и искренность по отношению к себе, выбор из любви и уважения к себе и своей жизни, чувства самодостоинства. Проявляя любовь и уважение к себе (но, не эгоизм и корысть), вы автоматически начинаете транслировать эту энергию и соответственно создаете гармонию вокруг.</p>
<p>Нуждаясь в любви, мы часто полагаемся на других. Благодаря другим людям у нас создается представление о самих себе. К тому же мы ожидаем от них удовлетворения своих потребностей.</p>
<p>Понаблюдайте, как часто мы ожидаем одобрения или благодарности от людей, которые никогда не ценили себя и не были себе благодарны. Стараясь соответствовать ожидаемому от нас образу, мы забываем, кем мы являемся на самом деле. Мы сравниваем себя с теми, кого считаем лучше себя и занижаем собственную самооценку. Поступая так, мы разочаровываемся в себе и своих достижениях.</p>
<p>Мы стремимся к совершенству и требуем этого от других. А если они не отвечают нашим критериям и ожиданиям, мы расстраиваемся, разочаровываемся и огорчаемся. Разочарования происходят от ожидания, которым мы наделяем грядущее событие или человека, а также связаны с невозможностью получить  то, в чем мы нуждаемся, чтобы быть счастливыми. Желая, чтобы люди удовлетворяли наши нужды, делая нас счастливыми, мы сразу начинаем что-либо от них ожидать.</p>
<p>Если они оправдывают наши ожидания, мы счастливы, если же нет, мы разочаровываемся, фрустируем, грустим, злимся, жаждем мести. Кроме того, мы не осознаем, что эти желания ограничивают свободу других людей, буквально «душат» их. И тогда они отдаляются от нас, чтобы вернуть себе свободу и вновь свободно дышать. Поэтому так важно поднять самооценку, позволить себе БЫТЬ СОБОЙ, не отвечать чужим ожиданиям и самим заботиться о своей жизни, о  своем счастье.</p>
<p>Пока мы верим в то, что не можем быть счастливы, если нас не любит наша мама, наш папа, наши дети…, мы будем постоянно разочарованы, расстроены, как бы мы не старалась быть любимыми, делая каждый раз выбор не быть собой. Поэтому Выбор всегда за Вами – творить осознанную реальность или жить неосознанным спонтанным реагированием.</p>
<p><strong>Можно смело утверждать, что все люди в глубине души хотят быть счастливыми, здоровыми, найти в жизни смысл и не страдать.</strong></p>
<p>Достигнуть этого уровня – значит, наполнить свою жизнь искренностью, любовью и гармонией.  Путь этот проходит по лезвию бритвы и цена этой Истины высока – намного больше, чем большинство из нас готовы «заплатить».</p>
<p>Когда же мы поймем, что можем сами дать себе все необходимое для счастья, вместо того чтобы ожидать (быть пустым сосудом), мы превращаемся сами в источник энергии (полную чашу) и становимся способными делиться. Окружающие начинают нас уважать (закон подобия) и хотят разделить с нами это счастье. Этот путь ни в коей мере не защищает нас от человеческой склонности ошибаться – и именно это обстоятельство даёт нам уникальную возможность учиться ответственности за собственные заблуждения и промахи.</p>
<p><strong>VI. ЗАКОН СОВЕРШЕНСТВА </strong>(болезнь – совершенный выбор организма с точки зрения биологического выживания)</p>
<p>Все, что существует, имеет свою причину, для чего-то это необходимо, всё – совершенно, поэтому даже возможные ошибки, которые мы делаем, являются одной из возможностей решения проблемы; в любом случае, это жизненный опыт. Не существует ошибочных действий, существуют различные уровни осознания, и каждый уровень сам по себе – совершенен, имеет свою цель.</p>
<p><strong>Твой смысл, твоя истинная суть заключается в том, каков ты УЖЕ есть, а не в том, каким тебе ХОЧЕТСЯ быть</strong>. Также и болезнь имеет свой смысл. Поэтому все, что случается с нами, все, что мы проживаем, в том числе и страдание, и болезнь, имеет свой смысл и значение для нашего личностного роста, для нашей эволюции и реализации, и это – именно то, что мы должны обнаружить с помощью расширения, углубления и развития нашего самосознания.</p>
<p>Каждому опыту, полученному в прошлом, даже неприятному и неприемлемому, болезненному и трагичному следует придать смысл; в противном случае невозможно прожить настоящее, этот ускользающий миг, без ограничений, тревожных ожиданий будущего, тяжести страхов и беспокойств, которые мы не можем контролировать.</p>
<p>Основа человеческого существа, настоящий ключ к его целостности и величию – это его автономия, от греческого autonomos – следование собственным внутренним законам, доверие к себе самому. <strong>Настоящий долг человека это сохранить свою аутентичность</strong> (от древнегреческого αὐθεντικός, что означает подлинный), относится к правильности начал, свойств, взглядов, чувств, намерений; искренности, преданности. В психологии аутентичность  именуют, как конгруэнтность в поведении.</p>
<p>Болезнь, дисгармония – это потеря аутентичности, неспособность более признавать Себя самого, Бога и Природу, и, следовательно, невозможность выразить себя и сделать то, для чего мы пришли в этот мир. Так мы становимся чужими для себя самих, для Вселенной, для жизни, перестаем понимать, что делать, а что не делать, как жить, как использовать собственную энергию (жизнь) гармонично и креативно.</p>
<p><em><strong>«Все совершенно – не существует ошибок, вины, заблуждений»</strong></em>. <em>Л.М. Монселлато</em></p>
<p>Только понимая это, врач способен практиковать универсальную медицину, которая созвучна основным законам мироздания, и с её помощью помочь пациенту выздороветь. В случае, когда клинически не устанавливается выздоровление, оно может принять другую форму или проявиться на другом уровне, например, в виде глубокого понимания того, что происходит или в появлении сил для принятия болезни и способности сосуществования с ней, смысла жизни, в восприятии божественной цели и важности жизненного урока.</p>
<p>Каждая терапия, направленная на исцеление, должна быть частью универсальной, синтетической, холистической медицины, которая придает каждому медицинскому акту завершенность, полноту, основана на уважении цельности индивида, его сути и ответственности перед лицом болезни, возвращает человека к гармонии с собой самим и с его окружением.</p>
<p><strong>VII. ЗАКОН ЕДИНСТВА </strong> (разделения не существует: все взаимосвязано)</p>
<p>Механистические представления о жизни создают лишь грубую модель реальности. Фундаментальные исследования, в частности в области квантовой физики показали, что на уровне элементарных частиц все вещества представляют собой энергию. Знаменитая формула Эйнштейна E=mc2 свидетельствует о том, что энергия и материя – двуединое проявление одной и той же универсальной субстанции.</p>
<p>Она представляет собой первичную энергию, или вибрацию, из которой состоит любое вещество. Мы живем в голографической вселенной, в которой всё отражается во всём, и в которой всё заключено во всём. Это означает, что каждая отдельная клеточка содержит информацию обо всем теле, и что наше тело, в свою очередь, несет в себе всю информацию о Земле, Солнечной Системе и Вселенной. Человек – это голографическая единица, которая содержит в себе матрицу общей информации (божественной матрицы, абсолюта).</p>
<p><strong>В основе мировоззрения гомеосинергии лежит принцип единства и неделимости Человека и Природы, первозданная сущность которых – энергия.</strong> При этом важно понимать, что двойственность природы, ее деление на физический и духовный миры – лишь простая условность. Понятие о существовании только материального мира возникло в связи с ограниченными  возможностями наших органов чувств к восприятию окружающей действительности. Из бесконечного спектра вибраций Вселенной те вибрации, который не может воспринять человек, были в свое время отнесены к тонкому (невидимому, непроявленному, духовному) миру.</p>
<p>В этом физическом мире не существует разделения между нами и Богом, Бог – это мир, это мы. Мы живем внутри нашего Бога и являемся его составной частью, также как Бог является частью нас, он живет внутри нас.</p>
<p>Действительно, человек – это громадная Вселенная, по большей части еще не познанная, созданная по «божественному образу», которая является синтезом всего, что существует, микрокосмоса и макрокосмоса.</p>
<p>В природе каждая структура (от атома до галактик) имеет центр и связанную с ним периферию, то есть всегда присутствует аналоговая конструкция, в которой тесно связано большое с малым, верх с низом.</p>
<p>Поэтому мы состоим из тех же элементов, которые находят во Вселенной, и когда наше физическое тело перестает существовать, наши атомы рассеиваются в окружающей среде.</p>
<p>А сейчас попробуйте закрыть глаза и представить, что у вас в руках – половинка лимона, блестящая на срезе, источающая такой знакомый, бодрящий запах, ощутите своими пальцами свежую бугристую кожицу, представьте, как вы кусаете лимон и глотаете обжигающе-кислый сок, пощипывающий язык: какова ваша реакция?</p>
<p>Увеличивается секреция слюны: мозг отдает телу команду подготовить желудок к получению лимонного сока и началу переваривания, хотя в реальности ни одной его капли даже не попало в рот. Итак: мозг не в состоянии провести различие между реальным и символическим, между реальностью и воображением. Современная (ортодоксальная) медицина, занимаясь только физическим телом, стала полностью материалистической, назвав тонкий мир, мир духа плодом фантазии.</p>
<p>Она давно уже не рассматривает человека, как единое целое, как высокоорганизованную биологическую самоорганизующуюся, самовосстанавливающуюся, саморегулирующуюся систему. Многочисленные «узкие» специалисты, так называемые эксперты, прекрасно ориентируются лишь в своей «частной» патологии.</p>
<p>Однако настало время открыто признать, что помимо физического мира, существует и тонкоэнергетический мир, который мы упрощенно называем духом, богом. Необходимо понять и признать важнейший аспект физиологии человека, согласно которому тонкие поля (дух) доминируют над телом. Тонкие структуры (духовное измерение) – это основа жизни, потому что именно энергия духа материализует физическую структуру материи, в т.ч. и физическое тело.</p>
<p>Именно эта парадигма лежит в основе гомеосинергии, и широко бытующее выражение «врачевать душу и тело» перестает быть пустым звуком, этаким высокопарным выражением, а олицетворяет истинное значение Медицины. Поэтому многие называют гомесинергетическую медицину – медициной души.</p>
<p><strong>Гомеосинергетическая медицина изучает и использует как в диагностике, так и в лечении тонкие силы Природы – тонкую энергию, жизненную силу, которые не воспринимаются органами чувств человека</strong>. При этом отсутствуют четкие границы между материальным и тонким (духовным) планом бытия. Материя и дух рассматриваются как противоположные полюса одной и той же единой всемирной субстанции, где «Все соединяется в Едином, а Единое проявляется во Всем».</p>
<p><strong>Закон единства свидетельствует:</strong></p>
<ul>
<li> Все едино, разделения не существует</li>
<li> Все взаимосвязано</li>
<li> Существует единственный источник</li>
</ul>
<p>Источник: <em>По материалам — <a href="http://econet.ru/articles/107728-zakon-zerkala-i-esche-6-fundamentalnyh-zakonov-gomeosinergii">econet.ru</a></em></p>
</div>
</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div>	</div><!-- .entry-content -->
</article><!-- #post-## -->

<!-- Composite Start --> <div id="M349188ScriptRootC603718" style="min-height:520px;"> <div id="M349188PreloadC603718"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349188ScriptRootC603718")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M349188ScriptRootC603718");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=603718;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/s/psifactor.info.603718.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://psifactor.info/alesya/krutilka-tehnika-mgnovennoj-nejtralizatsii-travm-iz-proshlogo.htm" rel="prev">«Крутилка» — техника мгновенной нейтрализации травм из прошлого</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Есть что сказать? Оставьте комментарий. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alesya/zakon-zerkala-i-eshhe-6-fundamentalnyh-zakonov-gomeosinergii-2.htm#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://psifactor.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш email адрес нигде не публикуется и не передаётся третьим лицам.</span></p><p class="comment-form-comment"><label for="comment">Пишите в это поле</label><br /><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Представьтесь, пожалуйста <span class="required">*</span></label><br /><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><br /> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить" /> <input type='hidden' name='comment_post_ID' value='12334' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- .col-lg-8 -->

			<div class="col-lg-4 col-md-4">
				
<aside id="secondary" class="widget-area dt-sidebar" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://psifactor.info/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3609415311866371"
     data-ad-slot="3748032319"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><!-- Composite Start --> <div id="M349188ScriptRootC603715" style="min-height:1200px;"> <div id="M349188PreloadC603715"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349188ScriptRootC603715")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M349188ScriptRootC603715");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=603715;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/s/psifactor.info.603715.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End --></div>
		</aside></aside><!-- #secondary -->
			</div><!-- .col-lg-4 -->
		</div><!-- .row -->
	</div><!-- .container -->


	<footer class="dt-footer dt-footer-sep">

		
		<div class="container">
			<div class="row">
				<div class="dt-footer-cont">
					<div class="col-lg-12">
						<div class="dt-footer-social">

							
        <ul class="widget dt-social-icons">
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            <div class="clearfix"></div>
        </ul>

        
						</div><!-- .dt-footer-social -->
					</div><!-- .col-lg-3 -->
				</div><!-- .dt-footer-cont -->
			</div><!-- .row -->
		</div><!-- .container -->

		
		<div class="dt-footer-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6">
						<div class="dt-copyright">

							Copyright &copy; 2017 <a href="http://psifactor.info/" title="Пси-Фактор">Пси-Фактор</a>. All rights reserved.
						</div><!-- .dt-copyright -->
						<!--LiveInternet counter--><script type="text/javascript"><!--
							document.write("<a href='http://www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t50.17;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
							screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";"+Math.random()+
							"' alt='' title='LiveInternet' "+
							"border='0' width='31' height='31'><\/a>")
							//--></script><!--/LiveInternet-->

							<script>
							  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
							  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
							  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
							  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

							  ga('create', 'UA-72763248-3', 'auto');
							  ga('send', 'pageview');

							</script>

					</div><!-- .col-lg-6 -->

					<div class="col-lg-6 col-md-6">
					</div><!-- .col-lg-6 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-footer-bar -->
	</footer><!-- .dt-footer -->

	<a id="back-to-top" class="transition35"><i class="fa fa-angle-up"></i></a><!-- #back-to-top -->
	
			<!--
				Lockers: user tracker for visibility filters
				OnePress, bizpanda.com
			-->
			<script>
				window.__bp_session_timeout = '900';
				window.__bp_session_freezing = 0;
				!function() {
					window.bizpanda || (window.bizpanda = {}), window.bizpanda.bp_can_store_localy = function() {
						return !1
					}, window.bizpanda.bp_ut_get_cookie = function(e) {
						for( var n = e + "=", i = document.cookie.split(";"), o = 0; o < i.length; o++ ) {
							for( var t = i[o]; " " == t.charAt(0); ) {
								t = t.substring(1);
							}
							if( 0 == t.indexOf(n) ) {
								return decodeURIComponent(t.substring(n.length, t.length))
							}
						}
						return !1
					}, window.bizpanda.bp_ut_set_cookie = function(e, n, i) {
						var o = new Date;
						o.setTime(o.getTime() + 24 * i * 60 * 60 * 1e3);
						var t = "expires=" + o.toUTCString();
						document.cookie = e + "=" + encodeURIComponent(n) + "; " + t + "; path=/"
					}, window.bizpanda.bp_ut_get_obj = function(e) {
						var n = null;
						return (n = window.bizpanda.bp_can_store_localy()
							? window.localStorage.getItem("bp_ut_session")
							: window.bizpanda.bp_ut_get_cookie("bp_ut_session"))
							? (n = JSON.parse(n), n.started + 1e3 * e < (new Date).getTime() && (n = null), n)
							: !1
					}, window.bizpanda.bp_ut_set_obj = function(e) {
						e.started && window.__bp_session_freezing || (e.started = (new Date).getTime());
						var e = JSON.stringify(e);
						window.bizpanda.bp_can_store_localy()
							? window.localStorage.setItem("bp_ut_session", e)
							: window.bizpanda.bp_ut_set_cookie("bp_ut_session", e, 5e3)
					}, window.bizpanda.bp_ut_count_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);
						e || (e = {}), e.pageviews || (e.pageviews = 0), 0 === e.pageviews && (e.referrer = document.referrer, e.landingPage = window.location.href, e.pageviews = 0), e.pageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_locker_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_timeout);
						e || (e = {}), e.lockerPageviews || (e.lockerPageviews = 0), e.lockerPageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_pageview()
				}();
			</script>
			<!-- / -->
			<script type='text/javascript' src='http://psifactor.info/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/psifactor.info\/wp-admin\/admin-ajax.php","post_id":"12334"};
/* ]]> */
</script>
<script type='text/javascript' src='http://psifactor.info/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photobook_load_more = {"dt_nonce":"7f9c237a57","ajax_url":"http:\/\/psifactor.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache Notes ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://psifactor.info/alesya/zakon-zerkala-i-eshhe-6-fundamentalnyh-zakonov-gomeosinergii-2.htm -->
<!-- Cache File Path:               /cache/cache/http/psifactor-info/alesya/zakon-zerkala-i-eshhe-6-fundamentalnyh-zakonov-gomeosinergii-2-htm.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Feb 7th, 2017 @ 12:45 pm UTC -->
<!-- Cache File Generated In:       0.85320 seconds -->

<!-- Cache File Expires On:         Feb 14th, 2017 @ 12:45 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Feb 14th, 2017 @ 12:45 pm UTC -->

<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Loaded via Cache On:    Feb 7th, 2017 @ 7:52 pm UTC -->
<!-- Loaded via Cache In:    0.00820 seconds -->