<!DOCTYPE html>
<html lang="ru-RU" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xmlns="http://www.w3.org/1999/html">
<head>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '133014963766240');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=133014963766240&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://psifactor.info/xmlrpc.php">

<title>Как ваше окружение может изменить вашу жизнь &#8212; Пси-Фактор</title>
<link rel='dns-prefetch' href='//cdn.sociallocker.ru' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента" href="http://psifactor.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента комментариев" href="http://psifactor.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Пси-Фактор &raquo; Лента комментариев к &laquo;Как ваше окружение может изменить вашу жизнь&raquo;" href="http://psifactor.info/alesya/kak-vashe-okruzhenie-mozhet-izmenit-vashu-zhizn.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/psifactor.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://psifactor.info/wp-content/themes/photobook/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='http://psifactor.info/wp-content/themes/photobook/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='swiper-css'  href='http://psifactor.info/wp-content/themes/photobook/css/swiper.min.css?ver=3.2.5' type='text/css' media='' />
<link rel='stylesheet' id='colorbox-css'  href='http://psifactor.info/wp-content/themes/photobook/css/colorbox.css?ver=4.7.4' type='text/css' media='' />
<link rel='stylesheet' id='photobook-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700%2C900&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='photobook-style-css'  href='http://psifactor.info/wp-content/themes/psifactor/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='opanda-lockers-css'  href='//cdn.sociallocker.ru/sl-libs/css/pandalocker.premium.full.min.css?ver=1.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/jquery.nicescroll.min.js?ver=3.6.6'></script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/swiper.jquery.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/jquery.colorbox-min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photobook_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/loadmore.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://psifactor.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://psifactor.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://psifactor.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ненавижу это повторять, но вы сами виноваты в том, что ваша жизнь &#8212; так себе!' href='http://psifactor.info/alesya/nenavizhu-eto-povtoryat-no-vy-sami-vinovaty-v-tom-chto-vasha-zhizn-tak-sebe.htm' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://psifactor.info/alesya/kak-vashe-okruzhenie-mozhet-izmenit-vashu-zhizn.htm" />
<link rel='shortlink' href='http://psifactor.info/?p=14650' />
<link rel="alternate" type="application/json+oembed" href="http://psifactor.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpsifactor.info%2Falesya%2Fkak-vashe-okruzhenie-mozhet-izmenit-vashu-zhizn.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://psifactor.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpsifactor.info%2Falesya%2Fkak-vashe-okruzhenie-mozhet-izmenit-vashu-zhizn.htm&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":14650,"post_name":"kak-vashe-okruzhenie-mozhet-izmenit-vashu-zhizn","post_title":"\u041a\u0430\u043a \u0432\u0430\u0448\u0435 \u043e\u043a\u0440\u0443\u0436\u0435\u043d\u0438\u0435 \u043c\u043e\u0436\u0435\u0442 \u0438\u0437\u043c\u0435\u043d\u0438\u0442\u044c \u0432\u0430\u0448\u0443 \u0436\u0438\u0437\u043d\u044c","post_type":"post","post_author":"5","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":379,"name":"\u041f\u0441\u0438\u0445\u043e\u043b\u043e\u0433\u0438\u044f","slug":"psihologiya","term_group":0,"term_taxonomy_id":379,"taxonomy":"category","description":"","parent":0,"count":156,"filter":"raw","cat_ID":379,"category_count":156,"category_description":"","cat_name":"\u041f\u0441\u0438\u0445\u043e\u043b\u043e\u0433\u0438\u044f","category_nicename":"psihologiya","category_parent":0}]; _mmunch['postTags'] = [{"term_id":93,"name":"\u043f\u0441\u0438\u0445\u043e\u043b\u043e\u0433\u0438\u044f","slug":"psihologiya","term_group":0,"term_taxonomy_id":93,"taxonomy":"post_tag","description":"","parent":0,"count":209,"filter":"raw"},{"term_id":164,"name":"\u0447\u0435\u043b\u043e\u0432\u0435\u043a","slug":"human","term_group":0,"term_taxonomy_id":164,"taxonomy":"post_tag","description":"","parent":0,"count":91,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="325877" async></script>			<!--
				Lockers: Facebook SDK
				OnePress, bizpanda.com
			-->
			<script>
				window.fbAsyncInitPredefined = window.fbAsyncInit;
				window.fbAsyncInit = function() {
					window.FB.init({
						appId: 275442792801546,
						status: true,
						cookie: true,
						xfbml: true,
						version: 'v2.8'
					});
					window.FB.init = function() {
					};
					window.fbAsyncInitPredefined && window.fbAsyncInitPredefined();
				};
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if( d.getElementById(id) ) {
						return;
					}
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/ru_RU/sdk.js?";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<!-- / -->
								<!--
						Lockers: Vk SDK
						Created by the Social Locker plugin (c) OnePress Ltd
						http://sociallocker.ru
					-->
					<script>
						window.vkAsyncInit = function() {
							window.VK.init({
								apiId: 5810561,
								onlyWidgets: true
							});
							window.vkAsyncInit = function() {
							};
						};
						(function(d, s, id) {
							var js, fjs = d.getElementsByTagName(s)[0];
							if( d.getElementById(id) ) {
								return;
							}
							js = d.createElement(s);
							js.id = id;
							js.src = "//vk.com/js/api/openapi.js";
							js.async = true;
							fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'vk-jssdk'));
					</script>
					<!-- / -->
				<link rel="icon" href="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" sizes="32x32" />
<link rel="icon" href="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" />
<meta name="msapplication-TileImage" content="http://psifactor.info/wp-content/uploads/2016/05/psi-330x330.jpg" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="Пси-Фактор"/>
  <meta property="og:title" content="Как ваше окружение может изменить вашу жизнь"/>
  <meta property="og:url" content="http://psifactor.info/alesya/kak-vashe-okruzhenie-mozhet-izmenit-vashu-zhizn.htm"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="До определенной стадии развития моей личности  я так же, как и большинство людей,  не придавала значения такому  аспекту, как влияние окружения. Многие учителя успеха и процветания, в своих книгах и семинарах часто упоминали о сильнейшем влиянии окружения на личность.

Впрочем, как и все остальное"/>
  <meta property="og:image" content="http://psifactor.info/wp-content/uploads/2017/04/01053.jpg"/>
  <meta property="article:publisher" content="http://facebook.com/psifactor.info"/>
  <meta property="fb:app_id" content="275442792801546"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="description" content="До определенной стадии развития моей личности  я так же, как и большинство людей,  не придавала значения такому  аспекту, как влияние окружения. Многие учителя успеха и процветания, в своих книгах и семинарах часто упоминали о сильнейшем влиянии окружения на личность.

Впрочем, как и все остальное"/>
  <meta itemprop="image" content="http://psifactor.info/wp-content/uploads/2017/04/01053.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Как ваше окружение может изменить вашу жизнь"/>
  <meta name="twitter:url" content="http://psifactor.info/alesya/kak-vashe-okruzhenie-mozhet-izmenit-vashu-zhizn.htm"/>
  <meta name="twitter:description" content="До определенной стадии развития моей личности  я так же, как и большинство людей,  не придавала значения такому  аспекту, как влияние окружения. Многие учителя успеха и процветания, в своих книгах и семинарах часто упоминали о сильнейшем влиянии окружения на личность.

Впрочем, как и все остальное"/>
  <meta name="twitter:image" content="http://psifactor.info/wp-content/uploads/2017/04/01053.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="http://psifactor.info/alesya/kak-vashe-okruzhenie-mozhet-izmenit-vashu-zhizn.htm"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3609415311866371",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-14650 single-format-standard group-blog">
<header class="dt-header inner-page-header">
	<div class="container-fluid" style="height: 100%;">
		<div class="row" style="height: 100%;">
			<div class="col-lg-12" style="height: 100%;">
				<div class="dt-logo" style="background: url(http://psifactor.info/wp-content/uploads/2016/05/psi.jpg) 0% 100% no-repeat; background-size: contain; float: left;">
										<h1 class="site-title"><a href="http://psifactor.info/" rel="home">Пси-Фактор</a></h1>
					
				</div><!-- .dt-logo -->
			</div><!-- .col-lg-12 ---->
		</div><!-- .row -->
	</div><!-- .container-fluid -->
</header><!-- .dt-header -->

<nav class="dt-main-menu transition5">
	<div class="dt-menu-wrap inner-page-menu">
		<span class="dt-menu-trigger transition5"></span>
	</div><!-- .dt-menu-wrap -->

	<div class="menu-sidebar-container"><ul id="primary-menu" class="menu"><li id="menu-item-4003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4003"><a href="http://psifactor.info/category/appocalypses">Апокалипсис</a></li>
<li id="menu-item-4004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4004"><a href="http://psifactor.info/category/atlantida">Атлантида</a></li>
<li id="menu-item-4006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4006"><a href="http://psifactor.info/category/video">Видео</a></li>
<li id="menu-item-4007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4007"><a href="http://psifactor.info/category/oldest">Древние технологии</a></li>
<li id="menu-item-4008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4008"><a href="http://psifactor.info/category/zagadki-istorii">Загадки истории</a></li>
<li id="menu-item-4009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4009"><a href="http://psifactor.info/category/cosmos">Космос</a></li>
<li id="menu-item-4010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010"><a href="http://psifactor.info/category/legendy">Легенды</a></li>
<li id="menu-item-4011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4011"><a href="http://psifactor.info/category/lyubopytno">Любопытно</a></li>
<li id="menu-item-4012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4012"><a href="http://psifactor.info/category/magiya-i-ritualy">Магия и ритуалы</a></li>
<li id="menu-item-4013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4013"><a href="http://psifactor.info/category/mistifikatsii">Мистификации</a></li>
<li id="menu-item-4014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4014"><a href="http://psifactor.info/category/fact">Необъяснимо, но факт</a></li>
<li id="menu-item-4016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4016"><a href="http://psifactor.info/category/earth">Планета Земля</a></li>
<li id="menu-item-4017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4017"><a href="http://psifactor.info/category/teoriya-lzhi">Теория лжи</a></li>
<li id="menu-item-4018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4018"><a href="http://psifactor.info/category/human">Человек</a></li>
</ul></div></nav><!-- .dt-main-menu -->


	<div class="dt-header-sep"></div>

	<div class="dt-breadcrumbs">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
					<ul id="dt_breadcrumbs"><li><a href="http://psifactor.info">Psifactor.info</a></li><li class="separator"> / </li><li><a href="http://psifactor.info/category/psihologiya" rel="category tag">Психология</a></li><li class="separator"> / </li><li>Как ваше окружение может изменить вашу жизнь</li></ul>				</div><!-- .col-lg-12 -->
			</div><!-- .row-->
		</div><!-- .container-->
	</div><!-- .dt-breadcrumbs-->



	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-8">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">

						<article id="post-14650" class="post-14650 post type-post status-publish format-standard has-post-thumbnail hentry category-psihologiya tag-psihologiya tag-human">
	<header class="entry-header">
		<h1 class="entry-title">Как ваше окружение может изменить вашу жизнь</h1>		<div style="width:100%; clear:both;">
			<div style="float:left;">
							</div>
			<div style="float:right;">
				 
			</div>
		</div>
		
	</header><!-- .entry-header -->
	<div style="clear:both;"></div>
	<div class="entry-content">
		<!-- adman_adcode_beginning --><center>
<div class="responsive_ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-inner-top-adaptive -->
<ins class="adsbygoogle"
	 style="display:block"
	 data-ad-client="ca-pub-3609415311866371"
	 data-ad-slot="3743789110"
	 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center><!-- /adman_adcode_beginning --><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><img class="aligncenter size-full wp-image-14651" src="http://psifactor.info/wp-content/uploads/2017/04/01053.jpg" alt="" width="900" height="601" srcset="http://psifactor.info/wp-content/uploads/2017/04/01053.jpg 900w, http://psifactor.info/wp-content/uploads/2017/04/01053-450x301.jpg 450w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>До определенной стадии развития моей личности  я так же, как и большинство людей,  не придавала значения такому  аспекту, как влияние окружения. Многие учителя успеха и процветания, в своих книгах и семинарах часто упоминали о сильнейшем влиянии окружения на личность.</p>
           
            <div class="onp-locker-call"  data-lock-id="onpLock494809">
                <p>Впрочем, как и все остальное в нашей жизни, <em>любая теория познается только на практике.</em> Далее речь пойдет о моем личном опыте влияния окружения на мою личность.</p>
<h2><strong>Влияние окружения на человека</strong></h2>
<p>В самом начале жизни человека, на него прямо или косвенно влияет его ближайшее окружение. Это могут быть мамы, папы, бабушки и дедушки, социальный слой. Мы рождаемся в определенной точке земного шара, в стране и семье с определенной культурой, бытом, устоями и правилами. В первые годы жизни, единственным реальным примером для ребенка являются его близкие люди. Маленькие дети, уже с первых дней жизни, начинают подражать тем, кто им нравится, копировать  ужимки и особенности поведения окружающих людей.</p>
<p>Свое раннее детство я помню только отрывками, похожими на сон и единственное ощущение, которое осталось &#8212; это ощущение радости, праздника жизни и счастья.</p>
<p>В юности человек, по-прежнему, сильно зависит от своего домашнего круга общения, от родных и близких, но постепенно  в него добавляется влияние извне семьи. Появляются друзья, знакомые, учителя и наставники. <strong>Особенно сильное влияние оказывают люди, на которых  хотелось бы походить, в этом случае работает, так называемый, механизм подражания желаемым манерам и поведению.</strong></p>
<p>Моя юность проходила в постоянных прогулках с соседскими детьми во дворе. Мы активно играли во все уличные игры, прыгали в резинки, классики, бегали, играя в «казаки-разбойники». Затем мы подросли и появились посиделки в подъездах, пиво, сигареты,  песни под гитару. И все это было потому, что таково было мое окружение. И именно оно диктовало, как одеваться, какую музыку предпочитать, как себя вести с другими людьми.</p><!-- adman_adcode (middle, 1) --><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-content-inner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3609415311866371"
     data-ad-slot="1298289913"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><!-- /adman_adcode (middle) -->
<p>Я думаю, что в таком нежном возрасте человеку  очень трудно самостоятельно принимать осознанные решения и выбор. Общество навязывает и диктует свои условия.</p>
<h2><strong>По мере взросления меняется круг интересов</strong></h2>
<p>В моем случае,  пробудившиеся интересы к музыке повели меня в клубную культуру. Вследствие моих изменений, старые компании и все мое общество заменилось на новое естественно и безболезненно. Захватившая меня тогда Trance культура изменила мое мировоззрение, появились нереальные яркие одежды, страсть к музыке и аппаратуре, сценическая деятельность и юношеский максимализм.</p>
<p>Хотя сейчас я уже не выезжаю на вечеринки и open -air, любовь к этой музыке сохранилась до сих пор, а основы субкультуры оставили свой неизгладимый отпечаток на моей личности.</p>
<h2><strong>Неформальные движения</strong></h2>
<p>В принципе, молодежь практически всегда впадает в неформальные движения и субкультуры, в зависимости от личных наклонностей и пристрастий, таким образом, стремясь себя как-то выделить.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p><strong>По мере развития личности и приобретения жизненного опыта, рано или поздно подавляющее большинство людей создает семью и детей.</strong> И здесь тоже окружение оказывает свое влияние непосредственным образом. Для женщин характерно 9 месяцев носить ребенка, поглощая информацию о беременности и родах, походы по поликлиникам и общение с такими же «мамашками». Впрочем, и в последующие 3 года, все продолжается приблизительно так же. Я не беру в расчет крайности, когда будущая мать пьет и гуляет, хотя и на такое поведение тоже влияет ее окружение.</p>
<p>И вот у вас семья, дети. Можно даже с точностью сказать, какой у вас уровень дохода, традиции, уклады, пристрастия в спорте и т. д., просто посмотрев на ваш круг общения.</p>
<p><strong>По большому счету, вы являетесь точным отражением 5-ти самых близких людей, с которыми вы общаетесь.</strong> Для примера, возьмите средний доход 5-ти приближенных вам людей и разделите его поровну. Сумма, которая выйдет, будет приблизительно равняться вашему доходу. Это касается и других сфер жизни.<strong> Например, если 5 ваших близких людей постоянно путешествуют, рано или поздно, и вы тоже начнете. Или поменяете круг общения.</strong></p>
<h2><strong>Духовный и личностный рост</strong></h2>
<p>По мере духовного роста человека, происходит переоценка ценностей. Человек уже не может общаться со своими прошлыми друзьями. Его уровень вибраций повышается и пути со многими людьми  начинают расходиться. Ну вот представьте себе: человек работал над собой, избавился от вредных привычек,  стал служить Богу, а его друзья пьют пиво, ругаются матом и вообще атеисты. <em>Как долго может продлиться такая дружба?</em></p>
<p>К 30 годам у меня как раз и произошла такая переоценка ценностей. Мое мировоззрение поменялось на 180 градусов(360—это полный круг, а 180-это противоположность прошлому). В жизни стали интересовать только высокие ценности, служение людям. Я бросила курить, вообще исключила из своей жизни алкоголь, перешла на живое питание и заботу о физическом теле. Книги, видео, учебные семинары поглощались в больших количествах, я искала знание,- знание устройства мира и человека.</p>
<p><strong>У вас может возникнуть вполне резонный вопрос: «Что делать, если собственный уровень духовного и физического развития вырос,  а у ближайшего окружения &#8212; нет?».</strong></p>
<p>Постепенно все прошлые друзья «отвалились» сами собой, они не смогли резонировать с новой частотой волн, соответствующей данному  этапу моего развития, и в наших отношениях начался, так называемый «когнитивный  диссонанс», который привел к их неминуемому разрушению. Долгий промежуток времени я пробыла в одиночестве. Это дало переосмыслить очень многие вещи. Вся информация о саморазвитии сыграла свою важную роль.<strong>Постепенно у меня появились новые друзья и окружение, которые соответствовали моему душевному настрою, развитию разума и целям.</strong></p>
<p><strong>Многие наставники рекомендуют окружить себя успешными людьми в той области, в которой ты хочешь развиваться. Хочешь стать богатым &#8212; общайся с миллиардерами, хочешь семью &#8212; общайся с семейными парами, хочешь путешествовать &#8212; общайся с теми, кто путешествует и т. д. Тут вообще никаких проблем нет.</strong> Необходимо подождать и продолжать «гнуть свою линию». Позволить себе &#8212; быть собой, а другим &#8212; быть другими.</p>
<p>Ваша семья и некоторые друзья постепенно примут ваше новое мировоззрение и успокоятся, только не надо никого обращать в «свою веру». Это чревато и очень энергозатратно.  <strong>Ваше &#8212; никуда от вас не денется, а ненужное &#8212; отвалится само собой.</strong></p>
<p>Источник: <a href="http://econet.ru/" target="_blank" rel="noopener noreferrer">econet.ru</a></p>
            </div>
         

        
</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div>	</div><!-- .entry-content -->
</article><!-- #post-## -->

<!-- Composite Start --> <div id="M349188ScriptRootC603718" style="min-height:520px;"> <div id="M349188PreloadC603718"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349188ScriptRootC603718")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M349188ScriptRootC603718");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=603718;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/s/psifactor.info.603718.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://psifactor.info/alesya/nenavizhu-eto-povtoryat-no-vy-sami-vinovaty-v-tom-chto-vasha-zhizn-tak-sebe.htm" rel="prev">Ненавижу это повторять, но вы сами виноваты в том, что ваша жизнь &#8212; так себе!</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Есть что сказать? Оставьте комментарий. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alesya/kak-vashe-okruzhenie-mozhet-izmenit-vashu-zhizn.htm#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://psifactor.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш email адрес нигде не публикуется и не передаётся третьим лицам.</span></p><p class="comment-form-comment"><label for="comment">Пишите в это поле</label><br /><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Представьтесь, пожалуйста <span class="required">*</span></label><br /><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><br /> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить" /> <input type='hidden' name='comment_post_ID' value='14650' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="128"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- .col-lg-8 -->

			<div class="col-lg-4 col-md-4">
				
<aside id="secondary" class="widget-area dt-sidebar" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://psifactor.info/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- psifactor-sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3609415311866371"
     data-ad-slot="3748032319"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><!-- Composite Start --> <div id="M349188ScriptRootC603715" style="min-height:1200px;"> <div id="M349188PreloadC603715"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349188ScriptRootC603715")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M349188ScriptRootC603715");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=603715;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/s/psifactor.info.603715.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End --></div>
		</aside></aside><!-- #secondary -->
			</div><!-- .col-lg-4 -->
		</div><!-- .row -->
	</div><!-- .container -->


	<footer class="dt-footer dt-footer-sep">

		
		<div class="container">
			<div class="row">
				<div class="dt-footer-cont">
					<div class="col-lg-12">
						<div class="dt-footer-social">

							
        <ul class="widget dt-social-icons">
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            <div class="clearfix"></div>
        </ul>

        
						</div><!-- .dt-footer-social -->
					</div><!-- .col-lg-3 -->
				</div><!-- .dt-footer-cont -->
			</div><!-- .row -->
		</div><!-- .container -->

		
		<div class="dt-footer-bar">
			<div class="container">
				<div class="row">
					<div class="col-lg-6 col-md-6">
						<div class="dt-copyright">

							Copyright &copy; 2017 <a href="http://psifactor.info/" title="Пси-Фактор">Пси-Фактор</a>. All rights reserved.
						</div><!-- .dt-copyright -->
						<!--LiveInternet counter--><script type="text/javascript"><!--
							document.write("<a href='http://www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t50.17;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
							screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";"+Math.random()+
							"' alt='' title='LiveInternet' "+
							"border='0' width='31' height='31'><\/a>")
							//--></script><!--/LiveInternet-->

							<script>
							  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
							  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
							  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
							  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

							  ga('create', 'UA-72763248-3', 'auto');
							  ga('send', 'pageview');

							</script>

					</div><!-- .col-lg-6 -->

					<div class="col-lg-6 col-md-6">
					</div><!-- .col-lg-6 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .dt-footer-bar -->
	</footer><!-- .dt-footer -->

	<a id="back-to-top" class="transition35"><i class="fa fa-angle-up"></i></a><!-- #back-to-top -->
	
			<!--
				Lockers: user tracker for visibility filters
				OnePress, bizpanda.com
			-->
			<script>
				window.__bp_session_timeout = '900';
				window.__bp_session_freezing = 0;
				!function() {
					window.bizpanda || (window.bizpanda = {}), window.bizpanda.bp_can_store_localy = function() {
						return !1
					}, window.bizpanda.bp_ut_get_cookie = function(e) {
						for( var n = e + "=", i = document.cookie.split(";"), o = 0; o < i.length; o++ ) {
							for( var t = i[o]; " " == t.charAt(0); ) {
								t = t.substring(1);
							}
							if( 0 == t.indexOf(n) ) {
								return decodeURIComponent(t.substring(n.length, t.length))
							}
						}
						return !1
					}, window.bizpanda.bp_ut_set_cookie = function(e, n, i) {
						var o = new Date;
						o.setTime(o.getTime() + 24 * i * 60 * 60 * 1e3);
						var t = "expires=" + o.toUTCString();
						document.cookie = e + "=" + encodeURIComponent(n) + "; " + t + "; path=/"
					}, window.bizpanda.bp_ut_get_obj = function(e) {
						var n = null;
						return (n = window.bizpanda.bp_can_store_localy()
							? window.localStorage.getItem("bp_ut_session")
							: window.bizpanda.bp_ut_get_cookie("bp_ut_session"))
							? (n = JSON.parse(n), n.started + 1e3 * e < (new Date).getTime() && (n = null), n)
							: !1
					}, window.bizpanda.bp_ut_set_obj = function(e) {
						e.started && window.__bp_session_freezing || (e.started = (new Date).getTime());
						var e = JSON.stringify(e);
						window.bizpanda.bp_can_store_localy()
							? window.localStorage.setItem("bp_ut_session", e)
							: window.bizpanda.bp_ut_set_cookie("bp_ut_session", e, 5e3)
					}, window.bizpanda.bp_ut_count_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);
						e || (e = {}), e.pageviews || (e.pageviews = 0), 0 === e.pageviews && (e.referrer = document.referrer, e.landingPage = window.location.href, e.pageviews = 0), e.pageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_locker_pageview = function() {
						var e = window.bizpanda.bp_ut_get_obj(window.__bp_timeout);
						e || (e = {}), e.lockerPageviews || (e.lockerPageviews = 0), e.lockerPageviews++, window.bizpanda.bp_ut_set_obj(e)
					}, window.bizpanda.bp_ut_count_pageview()
				}();
			</script>
			<!-- / -->
			        <script>
            if ( !window.bizpanda ) window.bizpanda = {};
            if ( !window.bizpanda.lockerOptions ) window.bizpanda.lockerOptions = {};
            window.bizpanda.lockerOptions['onpLock494809'] = {"lockerId":4028,"tracking":"true","postId":14650,"ajaxUrl":"http:\/\/psifactor.info\/wp-admin\/admin-ajax.php","options":{"demo":0,"appPublic":1,"actualUrls":0,"text":{"message":"<p style=\"box-sizing: border-box; margin: 0px; text-align: center;\"><strong style=\"box-sizing: border-box; font-weight: bold; color: #111111; font-family: 'arial black', sans-serif; font-size: 15px; line-height: 26px; text-align: center;\"><span style=\"box-sizing: border-box; font-size: 20px; color: #3b5998;\">\u041d\u0430\u0436\u043c\u0438\u0442\u0435 \"\u041d\u0440\u0430\u0432\u0438\u0442\u0441\u044f\", \u0435\u0441\u043b\u0438 \u0432\u0430\u043c \u0435\u0441\u0442\u044c 18 \u043b\u0435\u0442!<\/span><\/strong><\/p>\r\n<p style=\"box-sizing: border-box; margin: 0px; text-align: center;\">.<\/p>","header":""},"theme":"starter","lang":"ru_RU","overlap":{"mode":"transparence","position":"top","altMode":"transparence"},"highlight":0,"googleAnalytics":1,"locker":{"scope":"global","counter":1,"loadingTimeout":"20000","tumbler":0,"close":1,"mobile":1,"expires":0},"proxy":"http:\/\/psifactor.info\/wp-admin\/admin-ajax.php?action=opanda_connect","groups":["social-buttons"],"socialButtons":{"counters":1,"order":["facebook-like","vk-subscribe","twitter-follow"],"facebook":{"appId":"275442792801546","lang":"ru_RU","version":"v2.8","like":{"url":"https:\/\/www.facebook.com\/psifactor.info\/","tooltipText":"\u0427\u0442\u043e\u0431\u044b \u043e\u0442\u043a\u0440\u044b\u0442\u044c \u0437\u0430\u043c\u043e\u043a, \u043f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0430\u0436\u043c\u0438\u0442\u0435 \u043a\u043d\u043e\u043f\u043a\u0443 \"\u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u044c\".","title":"\u043c\u043d\u0435 \u043d\u0440\u0430\u0432\u0438\u0442\u0441\u044f"},"share":{"url":"http:\/\/psifactor.info\/alesya\/kak-vashe-okruzhenie-mozhet-izmenit-vashu-zhizn.htm","shareDialog":0,"title":"\u043f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f"}},"twitter":{"lang":"ru","tweet":{"url":"http:\/\/psifactor.info\/alesya\/kak-vashe-okruzhenie-mozhet-izmenit-vashu-zhizn.htm","doubleCheck":0,"title":"\u0442\u0432\u0438\u0442\u043d\u0443\u0442\u044c"},"follow":{"url":"https:\/\/twitter.com\/PsiFactorInfo","title":"\u043f\u043e\u0434\u043f\u0438\u0441\u0430\u0442\u044c\u0441\u044f","doubleCheck":0,"hideScreenName":1}},"google":{"lang":"ru","plus":{"url":"http:\/\/psifactor.info\/alesya\/kak-vashe-okruzhenie-mozhet-izmenit-vashu-zhizn.htm","title":"\u043f\u043b\u044e\u0441\u0430\u043d\u0443\u0442\u044c"},"share":{"url":"http:\/\/psifactor.info\/alesya\/kak-vashe-okruzhenie-mozhet-izmenit-vashu-zhizn.htm","title":"\u043f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f"},"youtube":{"title":"YouTube"}},"linkedin":{"share":{"url":"http:\/\/psifactor.info\/alesya\/kak-vashe-okruzhenie-mozhet-izmenit-vashu-zhizn.htm","title":"\u043f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f"}},"vk":{"appId":"5810561","like":{"pageUrl":"http:\/\/psifactor.info\/alesya\/kak-vashe-okruzhenie-mozhet-izmenit-vashu-zhizn.htm","title":"\u043c\u043d\u0435 \u043d\u0440\u0430\u0432\u0438\u0442\u0441\u044f"},"share":{"pageUrl":"http:\/\/psifactor.info\/alesya\/kak-vashe-okruzhenie-mozhet-izmenit-vashu-zhizn.htm","title":"\u043f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f"},"subscribe":{"groupId":"127760372","title":"\u043f\u043e\u0434\u043f\u0438\u0441\u0430\u0442\u044c\u0441\u044f"}},"ok":{"share":{"title":"\u043f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f","url":"http:\/\/psifactor.info\/alesya\/kak-vashe-okruzhenie-mozhet-izmenit-vashu-zhizn.htm"}},"mail":{"share":{"title":"\u043f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f","pageUrl":"http:\/\/psifactor.info\/alesya\/kak-vashe-okruzhenie-mozhet-izmenit-vashu-zhizn.htm"}}},"cssClass":"pdefault","lazy":false},"_theme":"starter","_style":"default","ajax":false,"stats":true};
        </script>
            <script type='text/javascript' src='http://psifactor.info/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/psifactor.info\/wp-admin\/admin-ajax.php","post_id":"14650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://psifactor.info/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photobook_load_more = {"dt_nonce":"0117f81efa","ajax_url":"http:\/\/psifactor.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://psifactor.info/wp-content/themes/photobook/js/custom.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebookSDK = {"appId":"275442792801546","lang":"ru_RU"};
var __pandalockers = {"lang":[],"visibility":[],"managedInitHook":"","gModules":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//cdn.sociallocker.ru/sl-libs/pandalocker.premium.full.min.js?ver=1.1.8'></script>
<script type='text/javascript' src='http://psifactor.info/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
			<!--
				Lockers: script checks if the locker assets were successfully loaded and creates lockers.
				OnePress, bizpanda.com
			-->
			<script>
				(function($) {
					if( window.bizpanda && window.bizpanda.initLockers ) {
						window.bizpanda.initLockers();
					}
				})(jQuery);
				(function($) {
					$(function() {
						if( window.bizpanda && window.bizpanda.initLockers ) {
							return;
						}
						$.getScript("http://psifactor.info?d55a9d0e2b2ae=cbcfb5507613fb", function() {
							if( window.bizpanda && window.bizpanda.initLockers ) {
								window.bizpanda.initLockers();
							}
						});
					});
				})(jQuery);
			</script>
			
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://psifactor.info/alesya/kak-vashe-okruzhenie-mozhet-izmenit-vashu-zhizn.htm -->
<!-- Cache File Path:               /cache/cache/http/psifactor-info/alesya/kak-vashe-okruzhenie-mozhet-izmenit-vashu-zhizn-htm.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Apr 24th, 2017 @ 9:02 pm UTC -->
<!-- Cache File Generated In:       0.07765 seconds -->

<!-- Cache File Expires On:         May 1st, 2017 @ 9:02 pm UTC -->
<!-- Cache File Auto-Rebuild On:    May 1st, 2017 @ 9:02 pm UTC -->

<!-- Loaded via Cache On:    Apr 25th, 2017 @ 1:03 am UTC -->
<!-- Loaded via Cache In:    0.01553 seconds -->